<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <title>Puji City, Conte Wajibkan Chelsea Konsisten</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="liga inggris, chelsea, manchester city, conte,Puji,City,,Conte,Wajibkan,Chelsea,Konsisten,Chelsea,menargetkan,tidak,tergelincir,guna,mengejar,ketertinggalan,poin,dari,Manchester,City,yang,bertengger,pada,puncak,klasemen.,Untuk,itu,,jelang,laga,melawan,West,Brom,,pada,lanjutan,Liga,Inggris,,Pelatih,Chelsea,Antonio,Conte,menargetkan,poin,penuh."> <meta name="description" content="Chelsea menargetkan tidak tergelincir guna mengejar ketertinggalan poin dari Manchester City yang bertengger pada puncak klasemen. Untuk itu, jelang laga melawan West Brom, pada lanjutan Liga Inggris, Pelatih Chelsea Antonio Conte menargetkan poin penuh."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/bola/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten' /><meta property='og:type' content='article' /><meta property='og:title' content='Puji City, Conte Wajibkan Chelsea Konsisten | Bola - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/18/710351/alvaro-morata-chelsea-reuters-andrew-yates-msl.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Chelsea menargetkan tidak tergelincir guna mengejar ketertinggalan poin dari Manchester City yang bertengger pada puncak klasemen. Untuk itu, jelang laga melawan West Brom, pada lanjutan Liga Inggris, Pelatih Chelsea Antonio Conte menargetkan poin penuh.' /> <script src="http://bola.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-bola" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://bola.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://bola.bisnis.com/liga-inggris" title="">Liga Inggris</a></li> <li ><a href="http://bola.bisnis.com/liga-spanyol" title="">Liga Spanyol</a></li> <li ><a href="http://bola.bisnis.com/liga-italia" title="">Liga Italia</a></li> <li ><a href="http://bola.bisnis.com/bola-eropa" title="">Bola Eropa</a></li> <li ><a href="http://bola.bisnis.com/bola-dunia" title="">Bola Dunia</a></li> <li ><a href="http://bola.bisnis.com/bola-indonesia" title="">Bola Indonesia</a></li> <li ><a href="http://bola.bisnis.com/free-kick" title="">Free Kick</a></li> <li ><a href="http://bola.bisnis.com/jadwal-bola" title="">Jadwal Bola</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/"><div class="custom-logo logo-bola"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com"> <span itemprop="name">Bola</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com/liga-inggris"> <span itemprop="name">Liga Inggris</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Puji City, Conte Wajibkan Chelsea Konsisten</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 07:14 WIB</div> </div> <div class="author">Oleh : <span>Thomas Mola</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Puji City, Conte Wajibkan Chelsea Konsisten http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten')+'$title='+encodeURIComponent('Puji City, Conte Wajibkan Chelsea Konsisten'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710351/alvaro-morata-chelsea-reuters-andrew-yates-msl.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710351/alvaro-morata-chelsea-reuters-andrew-yates-msl.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Bomber Chelsea Alvaro Morata - Reuters/Andrew Yates</figcaption> </figure> </div><p><strong>Bisnis.com, </strong>JAKARTA - Chelsea menargetkan tidak tergelincir guna mengejar ketertinggalan poin dari Manchester City yang bertengger pada puncak klasemen. Untuk itu, jelang laga melawan West Brom, pada lanjutan Liga Inggris, Pelatih Chelsea Antonio Conte menargetkan poin penuh.</p><p>Conte menuturkan The Blues akan melakoni tiga laga selama 8 hari ke depan. Untuk itu, The Blues harus siap menghadapi semua laga. Adapun tiga pertandingan yang akan dimainkan Chelsea ialah menghadapi West Bromwich, Qarabag pada Liga Champions dan Liverpool.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://bola.bisnis.com/read/20171118/394/710344/la-liga-jelang-pekan-ke-12-barcelona-mantap-pimpin-klasemen" title="La Liga Jelang Pekan ke-12, Barcelona Pimpin Klasemen" target="_blank">La Liga Jelang Pekan ke-12, Barcelona Pimpin Klasemen</a> </li><li> <a href="http://bola.bisnis.com/read/20171117/398/710289/7-perguruan-tinggi-pastikan-ikut-sepak-bola-liga-mahasiswa-" title="7 Perguruan Tinggi Ikut Sepak Bola Liga Mahasiswa" target="_blank">7 Perguruan Tinggi Ikut Sepak Bola Liga Mahasiswa</a> </li><li> <a href="http://bola.bisnis.com/read/20171117/400/710327/jadwal-liga-prancis-monaco-3-poin-psg-laga-berat" title="Jadwal Liga Prancis : Monaco 3 Poin, PSG Laga Berat" target="_blank">Jadwal Liga Prancis : Monaco 3 Poin, PSG Laga Berat</a> </li></ul> </div><p>"Kami bekerja dengan baik. Kami siap untuk laga ini. Kami juga siap untuk tiga pertandingan penting dalam 8 hari," ujarnya pada laman resmi klub, Sabtu (18/11/2017).</p><p>Juru taktik asal Italia itu melanjutkan The Blues harus terus berada pada koridor kemenangan untuk menjaga pelung mempertahankan gelar Liga Inggris. Dia tidak menampik jika Manchester City saat ini sedang dalam penampilan terbaik.</p><p>Menurutnya, City saat ini sangat berbahaya untuk semua tim baik di Inggris ataupun Eropa. Sulit memikirkan bisa mengejar City, tetapi sepak bola juga suatu yang aneh karena tidak bisa diprediksi siapa yang akan memenangkan gelar.</p><p>"Jika kamu ingin mencoba berada di sana, dan bertarung untuk gelar, kamu harus terus menang, dan tidak kehilangan poin," tandasnya.</p><p>Adapun, Chelsea saat ini berada pada peringkat keempat klasemen sementara dengan 22 poin dari 11 laga. Posisi puncak ditempati oleh Manchester City dengan raihan 31 poin dari 11 laga. Anak asuhan Pep Guardiola itu hanya pernah sekali bermain imbang dan belum pernah menelan kekalahan.</p><p><strong>&nbsp;</strong></p> <div class="tags"> Tag : <a href="">chelsea</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bola.bisnis.com/read/20171118/393/710351/puji-city-conte-wajibkan-chelsea-konsisten" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171106/393/706349/conte-bakal-lepas-david-luiz-ini-tanda-tandanya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/06/706349/david-luiz-reuters-toby-melville.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Conte Bakal Lepas David Luiz, Ini Tanda-tandanya </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171102/393/705595/liga-inggris-chelsea-siap-hadirkan-kekalahan-kedua-bagi-mu" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/02/705595/alvaro-morata-chelsea-reuters-andrew-yates-msl.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Liga Inggris : Chelsea Siap Hadirkan Kekalahan Kedua&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171101/396/704914/hasil-liga-champions-olympiacos-vs-barcelona-roma-vs-chelsea-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/01/704914/hasil-liga-champions-olympiacos-vs-barcelona-roma-vs-chelsea.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Liga Champions: Olympiacos Vs Barcelona, Roma&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171031/393/704665/ancelotti-siap-kembali-ke-liga-inggris-gantikan-siapa" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/31/704665/ancelotti-dipecat.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ancelotti Siap Kembali ke Liga Inggris, Gantikan Siapa? </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171026/393/703176/hasil-piala-liga-chelsea-ke-8-besar-spurs-tersingkir" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703176/andre-ayew-reuters-eddie-keogh-msl.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Piala Liga: Chelsea ke 8 Besar, Spurs Tersingkir </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171017/393/700103/prediksi-chelsea-vs-watford-cleverley-yakin-bisa-menang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/17/700103/prediksi-chelsea-vs-watford.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Prediksi Chelsea Vs Watford: Cleverley Yakin Bisa&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel bola posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://bola.bisnis.com/read/20171118/394/710344/la-liga-jelang-pekan-ke-12-barcelona-mantap-pimpin-klasemen" data-title="La Liga Jelang Pekan Ke-12, Barcelona Mantap Pimpin Klasemen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171118/394/710344/la-liga-jelang-pekan-ke-12-barcelona-mantap-pimpin-klasemen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710344/ernesto-valverde.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171118/394/710344/la-liga-jelang-pekan-ke-12-barcelona-mantap-pimpin-klasemen" title=""> La Liga Jelang Pekan Ke-12, Barcelona Mantap Pimpin Klasemen</a></h2> <div class="description"> Divisi Primer La Liga Spanyol segera memasuki rangkaian pertandingan pekan ke-12, ini klasemennya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://bola.bisnis.com/read/20171118/396/710342/bundesliga" data-title="Bundesliga Jerman Masuk Pekan 12, Munchen Kokoh Teratas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171118/396/710342/bundesliga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710342/bundesliga-bundesliga-com.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171118/396/710342/bundesliga" title=""> Bundesliga Jerman Masuk Pekan 12, Munchen Kokoh Teratas</a></h2> <div class="description"> Bundesliga, pentas tertinggi sepak bola Jerman, segera memasuki rangkaian pertandingan pekan ke-12. Ini klasemennya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://bola.bisnis.com/read/20171118/396/710340/ligue-1-jelang-pekan-ke-13-psg-kokoh-pimpin-klasemen" data-title="Ligue 1 Jelang Pekan Ke-13, PSG Kokoh Pimpin Klasemen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171118/396/710340/ligue-1-jelang-pekan-ke-13-psg-kokoh-pimpin-klasemen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710340/unai-emery-reu-michael-dalder-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171118/396/710340/ligue-1-jelang-pekan-ke-13-psg-kokoh-pimpin-klasemen" title=""> Ligue 1 Jelang Pekan Ke-13, PSG Kokoh Pimpin Klasemen</a></h2> <div class="description"> Ligue 1, kompetisi tertinggi dalam sistem sepak bola Prancis, segera memasuki rangkaian pertandingan matchday ke-13. Ini klasemennya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://bola.bisnis.com/read/20171117/400/710337/jadwal-liga-inggris-big-match-arsenal-vs-spurs-leicester-vs-mancity" data-title="Jadwal Liga Inggris: Big Match Arsenal vs Spurs, Leicester vs ManCity"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710337/jadwal-liga-inggris-big-match-arsenal-vs-spurs-leicester-vs-mancity', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710337/pep-guardiola-reu-lee-smith.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710337/jadwal-liga-inggris-big-match-arsenal-vs-spurs-leicester-vs-mancity" title=""> Jadwal Liga Inggris: Big Match Arsenal vs Spurs, Leicester vs ManCity</a></h2> <div class="description"> Setelah selama 2 pekan rehat lantaran gelaran jeda internasional termasuk fase akhir kualifikasi Piala Dunia 2018, Liga Primer Inggris pun menjelang pekan ke-12. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://bola.bisnis.com/read/20171117/400/710335/jadwal-liga-italia-big-match-roma-vs-lazio-napoli-vs-milan" data-title="Jadwal Liga Italia: Big Match Roma vs Lazio, Napoli vs Milan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710335/jadwal-liga-italia-big-match-roma-vs-lazio-napoli-vs-milan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710335/marek-hamsik-reuters-ciro-de-luca.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710335/jadwal-liga-italia-big-match-roma-vs-lazio-napoli-vs-milan" title=""> Jadwal Liga Italia: Big Match Roma vs Lazio, Napoli vs Milan</a></h2> <div class="description"> Serie A Italia segera menyongsong rangkaian pertandingan pekan ke-13 setelah selama 2 pekan terakhir rehat lantaran jeda internasional. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://bola.bisnis.com/read/20171117/400/710334/jadwal-liga-spanyol-big-match-derby-madrid-barca-valencia-3-poin" data-title="Jadwal Liga Spanyol: Big Match Derby Madrid, Barca & Valencia 3 Poin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710334/jadwal-liga-spanyol-big-match-derby-madrid-barca-valencia-3-poin', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710334/lionel-messi-paco-alcacer-reuters-albert-gea-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710334/jadwal-liga-spanyol-big-match-derby-madrid-barca-valencia-3-poin" title=""> Jadwal Liga Spanyol: Big Match Derby Madrid, Barca & Valencia 3 Poin</a></h2> <div class="description"> Divisi Primer La Liga Spanyol segera memasuki rangkaian pertandingan pekan ke-12 setelah selama 2 pekan libur akibat jeda internasional. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://bola.bisnis.com/read/20171117/400/710328/jadwal-bundesliga-jerman-munchen-makin-tinggalkan-leipzig" data-title="Jadwal Bundesliga Jerman: Munchen Makin Tinggalkan Leipzig?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710328/jadwal-bundesliga-jerman-munchen-makin-tinggalkan-leipzig', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710328/robert-lewandowski-reuters-wolfgang-rattay.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710328/jadwal-bundesliga-jerman-munchen-makin-tinggalkan-leipzig" title=""> Jadwal Bundesliga Jerman: Munchen Makin Tinggalkan Leipzig?</a></h2> <div class="description"> Bundesliga, pentas tertinggi sepak bola Jerman, segera memasuki rangkaian pertandingan pekan ke-12. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://bola.bisnis.com/read/20171117/400/710327/jadwal-liga-prancis-monaco-3-poin-psg-laga-berat" data-title="Jadwal Liga Prancis: Monaco 3 Poin, PSG Laga Berat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710327/jadwal-liga-prancis-monaco-3-poin-psg-laga-berat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710327/edinson-cavani-kylian-mbappe-reuters-stephane-mahe-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710327/jadwal-liga-prancis-monaco-3-poin-psg-laga-berat" title=""> Jadwal Liga Prancis: Monaco 3 Poin, PSG Laga Berat</a></h2> <div class="description"> Ligue 1, kompetisi tertinggi dalam sistem sepak bola Prancis, segera memasuki rangkaian pertandingan matchday ke-13. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://bola.bisnis.com/read/20171117/400/710326/jadwal-liga-belanda-psv-laga-sulit-peluang-ajax-merapat" data-title="Jadwal Liga Belanda: PSV Laga Sulit, Peluang Ajax Merapat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710326/jadwal-liga-belanda-psv-laga-sulit-peluang-ajax-merapat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710326/psv-eindhoven-twitter.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710326/jadwal-liga-belanda-psv-laga-sulit-peluang-ajax-merapat" title=""> Jadwal Liga Belanda: PSV Laga Sulit, Peluang Ajax Merapat</a></h2> <div class="description"> Eredivisie, kompetisi teratas dalam sistem sepak bola Belanda, segera memasuki rangkaian laga pekan ke-12. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://bola.bisnis.com/read/20171117/398/710289/7-perguruan-tinggi-pastikan-ikut-sepak-bola-liga-mahasiswa-" data-title="7 Perguruan Tinggi Pastikan Ikut Sepak Bola Liga Mahasiswa "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/398/710289/7-perguruan-tinggi-pastikan-ikut-sepak-bola-liga-mahasiswa-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710289/ilustrasi-bola-ant-iggoy-el-fitra.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/398/710289/7-perguruan-tinggi-pastikan-ikut-sepak-bola-liga-mahasiswa-" title=""> 7 Perguruan Tinggi Pastikan Ikut Sepak Bola Liga Mahasiswa </a></h2> <div class="description"> Liga Mahasiswa (Lima) terus melebarkan sayap. Organisasi penyelenggara kompetisi olahraga antarperguruan tinggi itu mulai menggelar cabang sepak bola. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://bola.bisnis.com/read/20171117/398/710284/sriwijaya-bakal-ditangani-rahmad-darmawan" data-title="Sriwijaya Bakal Ditangani Rahmad Darmawan?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/398/710284/sriwijaya-bakal-ditangani-rahmad-darmawan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710284/sriwijaya-fc-antara3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/398/710284/sriwijaya-bakal-ditangani-rahmad-darmawan" title=""> Sriwijaya Bakal Ditangani Rahmad Darmawan?</a></h2> <div class="description"> Manajemen Sriwijaya FC PT Sriwijaya Optimis Mandiri (SOM) telah menyiapkan kontrak pelatih baru untuk mengarsiteki tim pada musim 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://bola.bisnis.com/read/20171117/400/710271/inilah-jadwal-pertandingan-di-liga-italia-inggris-prancis-dan-spanyol" data-title="Inilah Jadwal Pertandingan di Liga Italia, Inggris, Prancis dan Spanyol"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/400/710271/inilah-jadwal-pertandingan-di-liga-italia-inggris-prancis-dan-spanyol', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710271/jadwal--prediksi-4-big-match-liga-inggris-pekan-delapan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/jadwal-bola" class="link-channel" title="Sub Kanal"> Jadwal Bola</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/400/710271/inilah-jadwal-pertandingan-di-liga-italia-inggris-prancis-dan-spanyol" title=""> Inilah Jadwal Pertandingan di Liga Italia, Inggris, Prancis dan Spanyol</a></h2> <div class="description"> Akhir pekan ini, Sabtu (18/11) hingga Senin (20/11/2017) liga liga di Eropa akan kembali menggelar pertandingan setelah istirahat pra kualifikasi Piala Dunia 2017 pekan lalu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://bola.bisnis.com/read/20171117/396/710209/tidak-disiplin-aubameyang-dicoret-saat-dortmund-ladeni-stuttgart" data-title="Tidak Disiplin, Aubameyang Dicoret Saat Dortmund Ladeni Stuttgart"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/396/710209/tidak-disiplin-aubameyang-dicoret-saat-dortmund-ladeni-stuttgart', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710209/pierre-emerick-aubameyang-reuters-wolfgang-rattay-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/396/710209/tidak-disiplin-aubameyang-dicoret-saat-dortmund-ladeni-stuttgart" title=""> Tidak Disiplin, Aubameyang Dicoret Saat Dortmund Ladeni Stuttgart</a></h2> <div class="description"> Penyerang Borussia Dortmund Pierre-Emerick Aubameyang dicoret untuk pertandingan Bundesliga Jerman pada Sabtu pagi WIB (18/11/2017) melawan VfB Stuttgart karena alasan-alasan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://bola.bisnis.com/read/20171117/397/710151/dua-bintang-brasil-saat-juara-dunia-1994-romario-dan-bebeto-duet-di-panggung-politik" data-title="Dua Bintang Brasil Saat Juara Dunia 1994, Romario dan Bebeto Duet di Panggung Politik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/397/710151/dua-bintang-brasil-saat-juara-dunia-1994-romario-dan-bebeto-duet-di-panggung-politik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710151/romario.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/397/710151/dua-bintang-brasil-saat-juara-dunia-1994-romario-dan-bebeto-duet-di-panggung-politik" title=""> Dua Bintang Brasil Saat Juara Dunia 1994, Romario dan Bebeto Duet di Panggung Politik</a></h2> <div class="description"> Dua bintang Brasil saat menjuarai Piala Dunia pada 1994, Romario dan Bebeto, bersatu kembali. Namun, kali ini, di bidang politik dengan bekerja sama untuk mereformasi negara&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://bola.bisnis.com/read/20171117/399/710092/cristiano-ronaldo-ingin-7-ballon-dor-dan-7-anak" data-title="Cristiano Ronaldo Ingin 7 Ballon d'Or dan 7 Anak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/399/710092/cristiano-ronaldo-ingin-7-ballon-dor-dan-7-anak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710092/cristiano-ronaldo-wolfgang-rattay-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/399/710092/cristiano-ronaldo-ingin-7-ballon-dor-dan-7-anak" title=""> Cristiano Ronaldo Ingin 7 Ballon d'Or dan 7 Anak</a></h2> <div class="description"> Cristiano Ronaldo menginginkan tujuh anak dan tujuh anugerah Ballon d\'Or, kata bintang Real Madrid itu kepada L\'Equipe. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://bola.bisnis.com/read/20171117/398/710082/ini-optimisme-pemain-timnas-jelang-laga-lawan-suriah" data-title="Ini Optimisme Pemain Timnas Jelang Laga Lawan Suriah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/398/710082/ini-optimisme-pemain-timnas-jelang-laga-lawan-suriah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710082/osvaldo-ardiles-haay-ant-sigid-kurniawan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/398/710082/ini-optimisme-pemain-timnas-jelang-laga-lawan-suriah" title=""> Ini Optimisme Pemain Timnas Jelang Laga Lawan Suriah</a></h2> <div class="description"> Pemain tim nasional senior Indonesia optimistis menatap laga kontra timnas U-23 Suriah yang digelar di Stadion Wibawa Mukti, Cikarang, Jawa Barat, pada Sabtu (18/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://bola.bisnis.com/read/20171117/398/710063/timnas-indonesia-u-23-dikalahkan-suriah-milla-puas" data-title="Timnas Indonesia U-23 Dikalahkan Suriah, Milla Puas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/398/710063/timnas-indonesia-u-23-dikalahkan-suriah-milla-puas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710063/septian-david-evan-dimas-ant-sigid-kurniawan-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/398/710063/timnas-indonesia-u-23-dikalahkan-suriah-milla-puas" title=""> Timnas Indonesia U-23 Dikalahkan Suriah, Milla Puas</a></h2> <div class="description"> Pelatih Timnas U-23 Indonesia Luis Milla Aspas puas atas penampilan timnya meskipun kalah 2-3 dari Timnas U-23 Suriah dalam laga persahabatan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://bola.bisnis.com/read/20171117/393/710061/sempat-pusing-aguero-siap-bertarung-bela-city-vs-leicester" data-title="Sempat Pusing, Aguero Siap Bertarung Bela City vs Leicester"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171117/393/710061/sempat-pusing-aguero-siap-bertarung-bela-city-vs-leicester', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710061/sergio-aguero-reuters-darren-staples2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-inggris" class="link-channel" title="Sub Kanal"> Liga Inggris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171117/393/710061/sempat-pusing-aguero-siap-bertarung-bela-city-vs-leicester" title=""> Sempat Pusing, Aguero Siap Bertarung Bela City vs Leicester</a></h2> <div class="description"> Striker Manchester City Sergio Aguero menyatakan dalam keadaan bugar untuk menghadapi tuan rumah Leicester City dalam matchday ke-12 Liga Primer Inggris. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://bola.bisnis.com/read/20171116/397/710040/diego-maradona-ingin-kembali-melatih-timnas-argentina-" data-title="Diego Maradona Ingin Kembali Melatih Timnas Argentina "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171116/397/710040/diego-maradona-ingin-kembali-melatih-timnas-argentina-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/710040/diego-maradona-reu-alessandro-bianchi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171116/397/710040/diego-maradona-ingin-kembali-melatih-timnas-argentina-" title=""> Diego Maradona Ingin Kembali Melatih Timnas Argentina </a></h2> <div class="description"> Diego Maradona mengkritik Timnas Argentina dan memohon mendapat kesempatan untuk kembali melatih skuat Tango. </div> </div> </li> <ul class="list-news channel bola" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://bola.bisnis.com/read/20171117/399/710092/cristiano-ronaldo-ingin-7-ballon-dor-dan-7-anak" title=""> Cristiano Ronaldo Ingin 7 Ballon d'Or dan 7 Anak</a> </li> <li> <a href="http://bola.bisnis.com/read/20171117/398/710289/7-perguruan-tinggi-pastikan-ikut-sepak-bola-liga-mahasiswa-" title=""> 7 Perguruan Tinggi Pastikan Ikut Sepak Bola Liga Mahasiswa </a> </li> <li> <a href="http://bola.bisnis.com/read/20171117/398/710284/sriwijaya-bakal-ditangani-rahmad-darmawan" title=""> Sriwijaya Bakal Ditangani Rahmad Darmawan?</a> </li> <li> <a href="http://bola.bisnis.com/read/20171117/397/710151/dua-bintang-brasil-saat-juara-dunia-1994-romario-dan-bebeto-duet-di-panggung-politik" title=""> Dua Bintang Brasil Saat Juara Dunia 1994, Romario dan Bebeto Duet di Panggung Politik</a> </li> <li> <a href="http://bola.bisnis.com/read/20171117/400/710271/inilah-jadwal-pertandingan-di-liga-italia-inggris-prancis-dan-spanyol" title=""> Inilah Jadwal Pertandingan di Liga Italia, Inggris, Prancis dan Spanyol</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://bola.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://bola.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0604</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); });
});
$('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); }
e.preventDefault();
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>