<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <title>Pelatih Timnas Spanyol Sarankan Kiper Biasakan Diri Pakai Bola Piala Dunia</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Pelatih timnas Spanyol Julen Lopetegui mengatakan para kiper harus terbiasa dengan bola Piala Dunia sebelum turnamen itu dimulai pada Juni, ketimbang mengeluhkan tentang bola itu menyusul kritik yang dilontarkan kiper Jerman Marc-Andre ter Stegen dan kiper Spanyol Pepe Reina.,Pelatih,Timnas,Spanyol,Sarankan,Kiper,Biasakan,Diri,Pakai,Bola,Piala,Dunia,Pelatih,timnas,Spanyol,Julen,Lopetegui,mengatakan,para,kiper,harus,terbiasa,dengan,bola,Piala,Dunia,sebelum,turnamen,itu,dimulai,pada,Juni,,ketimbang,mengeluhkan,tentang,bola,itu,menyusul,kritik,yang,dilontarkan,kiper,Jerman,Marc-Andre,ter,Stegen,dan,kiper,Spanyol,Pepe,Reina."> <meta name="description" content="Pelatih timnas Spanyol Julen Lopetegui mengatakan para kiper harus terbiasa dengan bola Piala Dunia sebelum turnamen itu dimulai pada Juni, ketimbang mengeluhkan tentang bola itu menyusul kritik yang dilontarkan kiper Jerman Marc-Andre ter Stegen dan kiper Spanyol Pepe Reina."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/bola/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia' /><meta property='og:type' content='article' /><meta property='og:title' content='Pelatih Timnas Spanyol Sarankan Kiper Biasakan Diri Pakai Bola Piala Dunia | Bola - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/27/754864/julen-lopetegui-spa.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Pelatih timnas Spanyol Julen Lopetegui mengatakan para kiper harus terbiasa dengan bola Piala Dunia sebelum turnamen itu dimulai pada Juni, ketimbang mengeluhkan tentang bola itu menyusul kritik yang dilontarkan kiper Jerman Marc-Andre ter Stegen dan kiper Spanyol Pepe Reina.' /> <script src="http://bola.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-bola" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://bola.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://bola.bisnis.com/liga-inggris" title="">Liga Inggris</a></li> <li ><a href="http://bola.bisnis.com/liga-spanyol" title="">Liga Spanyol</a></li> <li ><a href="http://bola.bisnis.com/liga-italia" title="">Liga Italia</a></li> <li ><a href="http://bola.bisnis.com/bola-eropa" title="">Bola Eropa</a></li> <li class="active"><a href="http://bola.bisnis.com/bola-dunia" title="">Bola Dunia</a></li> <li ><a href="http://bola.bisnis.com/bola-indonesia" title="">Bola Indonesia</a></li> <li ><a href="http://bola.bisnis.com/free-kick" title="">Free Kick</a></li> <li ><a href="http://bola.bisnis.com/jadwal-bola" title="">Jadwal Bola</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/"><div class="custom-logo logo-bola"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com"> <span itemprop="name">Bola</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com/bola-dunia"> <span itemprop="name">Bola Dunia</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Pelatih Timnas Spanyol Sarankan Kiper Biasakan Diri Pakai Bola Piala Dunia</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 17:10 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Pelatih Timnas Spanyol Sarankan Kiper Biasakan Diri Pakai Bola Piala Dunia http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia')+'$title='+encodeURIComponent('Pelatih Timnas Spanyol Sarankan Kiper Biasakan Diri Pakai Bola Piala Dunia'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/754864/julen-lopetegui-spa.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754864/julen-lopetegui-spa.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Pelatih tim nasional Spanyol Julen Lopetegui - REUTERS </figcaption> </figure> </div><p><span><strong>Bisnis.com,</strong> JAKARTA - Pelatih timnas Spanyol Julen Lopetegui mengatakan para kiper harus terbiasa dengan bola Piala Dunia sebelum turnamen itu dimulai pada Juni, ketimbang mengeluhkan tentang bola itu menyusul kritik yang dilontarkan kiper Jerman Marc-Andre ter Stegen dan kiper Spanyol Pepe Reina.</span><br /><br /><span>"Saya tahu apa yang para pemain sampaikan kepada saya, namun itulah bola yang akan digunakan dan apapun yang lain semata-mata hanya menginjak kaki Anda dan menimbulkan kehebohan," kata Lopetegui, yang merupakan mantan kiper Barcelona dan Real Madrid, pada konferensi pers yang berlangsung pada Senin.</span><br /><br /><span>"Apa yang perlu kami lakukan adalah mengambil hal-hal positif, menbiasakannya, dan tidak ada yang lain," tambahnya, menjelang pertandingan pemanasan Piala Dunia melawan Argentina dan setelah Spanyol bermain imbang 1-1 dengan juara dunia Jerman pada Jumat.</span><br /><br /><span>Tim-tim nasional menggunakan Adidas Telstar 18 untuk pertama kalinya pada pertandingan-pertandingan internasional terkini, dan minimnya daya cengkram dan pergerakan yang liar saat di udara telah membuat bola tersebut mendapat banyak kritik.</span><br /><br /><span>Kiper Napoli Reina, yang kemungkinan akan masuk skuad Spanyol untuk putaran final di Rusia, tidak senang dengan bola ini, ia mengatakan kepada Diario AS, "Masih ada waktu untuk menggantinya, bahkan sebelum ajang ini dimulai."</span><br /><br /><span>"Saya bertaruh kepada Anda bahwa setidaknya akan ada 35 gol yang tercipta dari jarak jauh, karena mustahil untuk mengantisipasinya, belum lagi menyebutkan bahwa (bola) ini dilapisi dengan plastik film yang menyulitkan untuk digenggam," tambah Reina.</span><br /><br /><span>Media lokal melaporkan pandangan serupa dari kiper-kiper lain di timnas Spanyol, David de Gea dan Kepa Arrizabalaga, di mana nama yang disebut terakhir hanya berkata "tidak" ketika ditanyai apakah dirinya menyenangi bola itu.</span><br /><br /><span>Penyerang Jerman Thomas Mueller mencetak gol saat melawan Spanyol pada Jumat dengan sepakan jarak jauh yang terlihat mengecoh upaya De Gea, sedangkan kiper Jerman Ter Stegen menyebut Telstar sebagai "bola yang rumit."</span><br /><br /><span>"Bahkan meski bola tidak selalu salah, memang benar bahwa yang satu ini sedikit rumit. Anda dapat melihat gol yang kami bukukan. (Bola) itu banyak bergerak dan semestinya dapat lebih baik lagi," tuturnya.</span><br /><br /><span>"Kami tidak memiliki opsi lain selain membiasakan diri," tambah Ter Stegen, senada dengan Lopetegui.</span></p> <p>Sumber : Antara</p> <div class="tags"> Tag : <a href="">piala dunia 2018</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bola.bisnis.com/read/20180327/397/754864/pelatih-timnas-spanyol-sarankan-kiper-biasakan-diri-pakai-bola-piala-dunia" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180327/19/754697/para-pemimpin-islandia-boikot-piala-dunia-di-rusia" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754697/islandia.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Para Pemimpin Islandia Boikot Piala Dunia di Rusia </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180327/396/754641/juara-eropa-portugal-dihabisi-belanda-yang-gagal-ke-piala-dunia" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754641/memphis-depay-reuters-denis-balibouse-msl.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Juara Eropa Portugal Dihabisi Belanda yang Gagal ke&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180327/397/754631/tuan-rumah-piala-dunia-2026-fifa-janji-transparan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754631/gianni-infantino-reuters-afolabi-sotunde.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Tuan Rumah Piala Dunia 2026, FIFA Janji Transparan </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180326/397/754308/jerman-vs-brasil-tite-fernandinho-bakal-tampil" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754308/fernandinho-reuters.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jerman vs Brasil, Tite: Fernandinho Bakal Tampil </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180326/397/754281/jerman-vs-brasil-bertarung-di-berlin-selasa-273-neymar-absen" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754281/philipp-lahm-pensiun-reuters.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jerman vs Brasil Bertarung di Berlin, Selasa (27/3),&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20180325/399/754012/ini-penyebab-de-gea-ter-stegen-reina-mengkritik-bola-piala-dunia-2018" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/754012/adidas-telstar-18-fifa-com.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Penyebab De Gea, Ter Stegen, Reina Mengkritik&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel bola posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://bola.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi" data-title="Lawan Argentina, De Gea Tidak Takut dengan Messi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755011/hasil-liverpool-vs-mu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 48 minutes ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/397/755011/lawan-argentina-de-gea-tidak-takut-dengan-messi" title=""> Lawan Argentina, De Gea Tidak Takut dengan Messi</a></h2> <div class="description"> Lawan Argentina, De Gea Tidak Takut dengan Messi </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://bola.bisnis.com/read/20180327/394/754986/barcelona-diminta-bersabar-terhadap-dembele" data-title="Barcelona Diminta Bersabar Terhadap Dembele"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/394/754986/barcelona-diminta-bersabar-terhadap-dembele', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754986/prediksi-barcelona-vs-juventus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/394/754986/barcelona-diminta-bersabar-terhadap-dembele" title=""> Barcelona Diminta Bersabar Terhadap Dembele</a></h2> <div class="description"> Barcelona Diminta Bersabar Terhadap Dembele </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://bola.bisnis.com/read/20180327/394/754936/ter-stegen-cedera-saat-bersama-timnas-jerman-barca-pusing" data-title="Ter Stegen Cedera Saat Bersama Timnas Jerman, Barca Pusing"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/394/754936/ter-stegen-cedera-saat-bersama-timnas-jerman-barca-pusing', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754936/marc-andre-ter-stegen-reu-ina-fassbender.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/394/754936/ter-stegen-cedera-saat-bersama-timnas-jerman-barca-pusing" title=""> Ter Stegen Cedera Saat Bersama Timnas Jerman, Barca Pusing</a></h2> <div class="description"> Ter Stegen Cedera Saat Bersama Timnas Jerman, Barca Pusing </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://bola.bisnis.com/read/20180327/398/754926/lawan-bhayangkara-fc-psms-bakal-rotasi-pemain" data-title="Lawan Bhayangkara FC, PSMS Bakal Rotasi Pemain"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/398/754926/lawan-bhayangkara-fc-psms-bakal-rotasi-pemain', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754926/psms-medan-liga-indonesia-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/398/754926/lawan-bhayangkara-fc-psms-bakal-rotasi-pemain" title=""> Lawan Bhayangkara FC, PSMS Bakal Rotasi Pemain</a></h2> <div class="description"> Tim pelatih PSMS kemungkinan akan mengubah komposisi tim untuk menghadapi Bhayangkara FC pada lanjutan laga Liga I Indonesia pada Jumat (30/3) di Stadion Teladan Medan karena&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://bola.bisnis.com/read/20180327/398/754765/borneo-fc-pecat-pelatih-iwan-setiawan" data-title="Borneo FC Pecat Pelatih Iwan Setiawan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/398/754765/borneo-fc-pecat-pelatih-iwan-setiawan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754765/iwan-setiawan-ant-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/398/754765/borneo-fc-pecat-pelatih-iwan-setiawan" title=""> Borneo FC Pecat Pelatih Iwan Setiawan</a></h2> <div class="description"> Manajemen Borneo FC memberikan keputusan tegas terkait dengan status Iwan Setiawan dengan mencopot jabatannya sebagai pelatih kepala di tim berjuluk Pesut Etam. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://bola.bisnis.com/read/20180327/398/754755/persib-berbenah-masih-ada-waktu-panjang" data-title="Persib Berbenah, Masih Ada Waktu Panjang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/398/754755/persib-berbenah-masih-ada-waktu-panjang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754755/persib-bandung-ant-septianda-perdana.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/398/754755/persib-berbenah-masih-ada-waktu-panjang" title=""> Persib Berbenah, Masih Ada Waktu Panjang</a></h2> <div class="description"> Asisten pelatih Persib Bandung Fernando Soler menyatakan masih ada waktu panjang untuk memperbaiki penampilan Maung Bandung, seiring dengan perolehan hasil imbang di pertandingan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://bola.bisnis.com/read/20180327/399/754698/jorge-sampaoli-messi-tidak-tersentuh" data-title="Jorge Sampaoli: Messi Tidak Tersentuh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/399/754698/jorge-sampaoli-messi-tidak-tersentuh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754698/messi-sampoli.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/399/754698/jorge-sampaoli-messi-tidak-tersentuh" title=""> Jorge Sampaoli: Messi Tidak Tersentuh</a></h2> <div class="description"> Pelatih timnas Argentina Jorge Sampaoli mengatakan merupakan hal yang percuma untuk mengajari sesuatu yang baru kepada Lionel Messi saat sang penyerang siap kembali dari&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://bola.bisnis.com/read/20180327/396/754641/juara-eropa-portugal-dihabisi-belanda-yang-gagal-ke-piala-dunia" data-title="Juara Eropa Portugal Dihabisi Belanda yang Gagal ke Piala Dunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/396/754641/juara-eropa-portugal-dihabisi-belanda-yang-gagal-ke-piala-dunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754641/memphis-depay-reuters-denis-balibouse-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/396/754641/juara-eropa-portugal-dihabisi-belanda-yang-gagal-ke-piala-dunia" title=""> Juara Eropa Portugal Dihabisi Belanda yang Gagal ke Piala Dunia</a></h2> <div class="description"> Juara Eropa Portugal dipaksa menyerah dengan skor telak 0-3 oleh Belanda yang gagal lolos ke putaran final Piala Dunia 2018 dalam pertandingan uji coba di Swiss. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://bola.bisnis.com/read/20180327/397/754631/tuan-rumah-piala-dunia-2026-fifa-janji-transparan" data-title="Tuan Rumah Piala Dunia 2026, FIFA Janji Transparan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/397/754631/tuan-rumah-piala-dunia-2026-fifa-janji-transparan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754631/gianni-infantino-reuters-afolabi-sotunde.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/397/754631/tuan-rumah-piala-dunia-2026-fifa-janji-transparan" title=""> Tuan Rumah Piala Dunia 2026, FIFA Janji Transparan</a></h2> <div class="description"> Presiden FIFA Gianni Infantino menggambarkan penawaran untuk tuan rumah Piala Dunia 2026 sebagai proses yang adil, objektif, dan transparan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://bola.bisnis.com/read/20180327/399/754621/piala-dunia-adalah-revolver-untuk-kepala-messi" data-title="Piala Dunia Adalah Revolver Untuk Kepala Messi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180327/399/754621/piala-dunia-adalah-revolver-untuk-kepala-messi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754621/messi-sampoli.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180327/399/754621/piala-dunia-adalah-revolver-untuk-kepala-messi" title=""> Piala Dunia Adalah Revolver Untuk Kepala Messi</a></h2> <div class="description"> Pelatih tim nasional Argentina itu merasa pemenang Ballon d\'Or lima kali asal klub Barcelona tidak dapat menikmati tamasya untuk negaranya dengan harapan yang begitu tinggi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://bola.bisnis.com/read/20180326/398/754606/hasil-liga-1-madura-united-sikat-barito-3-1-pimpin-klasemen" data-title="Hasil Liga 1: Madura United Sikat Barito 3-1, Pimpin Klasemen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/398/754606/hasil-liga-1-madura-united-sikat-barito-3-1-pimpin-klasemen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754606/madura.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/398/754606/hasil-liga-1-madura-united-sikat-barito-3-1-pimpin-klasemen" title=""> Hasil Liga 1: Madura United Sikat Barito 3-1, Pimpin Klasemen</a></h2> <div class="description"> Madura United langsung memimpin klasemen sementara Liga 1 2018 setelah mencatat kemenangan dengan skor 3-1 atas Barito Putera. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://bola.bisnis.com/read/20180326/398/754595/hasil-liga-1-kebobolan-di-menit-terakhir-persib-vs-tira-skor-1-1" data-title="Hasil Liga 1: Kebobolan di Menit Terakhir, Persib vs Tira Skor 1-1"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/398/754595/hasil-liga-1-kebobolan-di-menit-terakhir-persib-vs-tira-skor-1-1', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754595/persib-x-tira.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/398/754595/hasil-liga-1-kebobolan-di-menit-terakhir-persib-vs-tira-skor-1-1" title=""> Hasil Liga 1: Kebobolan di Menit Terakhir, Persib vs Tira Skor 1-1</a></h2> <div class="description"> Persib Bandung gagal mengamankan poin penuh setelah ditahan imbang PS Tira (dahulu PS TNI) dengan skor 1-1 dalam matchday pertama Liga 1 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://bola.bisnis.com/read/20180326/397/754553/sikat-wales-di-final-uruguay-juara-china-cup" data-title="Sikat Wales di Final, Uruguay Juara China Cup"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/397/754553/sikat-wales-di-final-uruguay-juara-china-cup', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754553/cavani.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/397/754553/sikat-wales-di-final-uruguay-juara-china-cup" title=""> Sikat Wales di Final, Uruguay Juara China Cup</a></h2> <div class="description"> Timnas Uruguay tampil sebagai juara Piala China setelah dalam pertandingan final di Guangxi Sports Center di Nanning, China, menaklukkan Wales dengan skor tipis 1-0. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://bola.bisnis.com/read/20180326/399/754493/wenger-spekulasi-masa-depannya-di-klub-karena-diskriminasi-usia" data-title="Wenger: Spekulasi Masa Depannya di Klub Karena Diskriminasi Usia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/399/754493/wenger-spekulasi-masa-depannya-di-klub-karena-diskriminasi-usia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754493/john-sibley.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/399/754493/wenger-spekulasi-masa-depannya-di-klub-karena-diskriminasi-usia" title=""> Wenger: Spekulasi Masa Depannya di Klub Karena Diskriminasi Usia</a></h2> <div class="description"> Manajer Arsenal Arsene Wenger siap menerima konsekuensi-konsekuensi dari hasil-hasil buruk, namun meyakini bahwa meningkatnya spekulasi mengenai masa depannya di klub disebabkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://bola.bisnis.com/read/20180326/398/754481/bidik-10-besar-liga-1-psis-semarang-dibantu-bambang-nurdiansyah" data-title="Bidik 10 Besar Liga 1, PSIS Semarang Dibantu Bambang Nurdiansyah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/398/754481/bidik-10-besar-liga-1-psis-semarang-dibantu-bambang-nurdiansyah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754481/psis-semarang-liga-indonesia-id-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/398/754481/bidik-10-besar-liga-1-psis-semarang-dibantu-bambang-nurdiansyah" title=""> Bidik 10 Besar Liga 1, PSIS Semarang Dibantu Bambang Nurdiansyah</a></h2> <div class="description"> PSIS Semarang mengangkat Bambang Nurdiansyah sebagai Direktur Teknik tim kebanggaan ibu kota Jawa Tengah itu dalam mengarungi kompetisi Liga 1 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://bola.bisnis.com/read/20180326/393/754474/alderweireld-berpotensi-tinggalkan-spurs-ini-kata-vertonghen" data-title="Alderweireld Berpotensi Tinggalkan Spurs, Ini Kata Vertonghen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/393/754474/alderweireld-berpotensi-tinggalkan-spurs-ini-kata-vertonghen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754474/toby-alderweireld-reuters-francois-lenoir2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-inggris" class="link-channel" title="Sub Kanal"> Liga Inggris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/393/754474/alderweireld-berpotensi-tinggalkan-spurs-ini-kata-vertonghen" title=""> Alderweireld Berpotensi Tinggalkan Spurs, Ini Kata Vertonghen</a></h2> <div class="description"> Bek Tottenham Hotspur dan Belgia Jan Vertonghen menolak berkomentar perihal masa depan rekan setimnya Toby Alderweireld di klub Liga Primer Inggris tersebut, tetapi mengaku&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://bola.bisnis.com/read/20180326/398/754390/sepak-bola-indonesia-mau-maju-dengar-kata-beckham" data-title="Sepak Bola Indonesia Mau Maju? Dengar Kata Beckham"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/398/754390/sepak-bola-indonesia-mau-maju-dengar-kata-beckham', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754390/david-beckham-ant-akbar-nugroho-gumay-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/398/754390/sepak-bola-indonesia-mau-maju-dengar-kata-beckham" title=""> Sepak Bola Indonesia Mau Maju? Dengar Kata Beckham</a></h2> <div class="description"> Legenda sepak bola dunia asal Inggris David Beckham menekankan pentingnya keberadaan infrastruktur untuk mengembangkan persepakbolaan Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://bola.bisnis.com/read/20180326/397/754308/jerman-vs-brasil-tite-fernandinho-bakal-tampil" data-title="Jerman vs Brasil, Tite: Fernandinho Bakal Tampil"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/397/754308/jerman-vs-brasil-tite-fernandinho-bakal-tampil', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754308/fernandinho-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/397/754308/jerman-vs-brasil-tite-fernandinho-bakal-tampil" title=""> Jerman vs Brasil, Tite: Fernandinho Bakal Tampil</a></h2> <div class="description"> Pelatih Brazil Tite diperkirakan bakal menampilkan pemain Manchester City Fernandinho untuk pertandingan persahabatan internasional melawan juara dunia Jerman, Selasa (27/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://bola.bisnis.com/read/20180326/397/754281/jerman-vs-brasil-bertarung-di-berlin-selasa-273-neymar-absen" data-title="Jerman vs Brasil Bertarung di Berlin, Selasa (27/3), Neymar Absen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20180326/397/754281/jerman-vs-brasil-bertarung-di-berlin-selasa-273-neymar-absen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754281/philipp-lahm-pensiun-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20180326/397/754281/jerman-vs-brasil-bertarung-di-berlin-selasa-273-neymar-absen" title=""> Jerman vs Brasil Bertarung di Berlin, Selasa (27/3), Neymar Absen</a></h2> <div class="description"> Dua raksasa sepak bola dunia Jerman --juara dunia empat kali-- dan Brasil --juara dunia lima kali-- akan saling berhadapan dalam pertandingan persahabatan di Stadion Olimpiade&#8230; </div> </div> </li> <ul class="list-news channel bola" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://bola.bisnis.com/read/20180326/398/754606/hasil-liga-1-madura-united-sikat-barito-3-1-pimpin-klasemen" title=""> Hasil Liga 1: Madura United Sikat Barito 3-1, Pimpin Klasemen</a> </li> <li> <a href="http://bola.bisnis.com/read/20180327/399/754621/piala-dunia-adalah-revolver-untuk-kepala-messi" title=""> Piala Dunia Adalah Revolver Untuk Kepala Messi</a> </li> <li> <a href="http://bola.bisnis.com/read/20180327/396/754641/juara-eropa-portugal-dihabisi-belanda-yang-gagal-ke-piala-dunia" title=""> Juara Eropa Portugal Dihabisi Belanda yang Gagal ke Piala Dunia</a> </li> <li> <a href="http://bola.bisnis.com/read/20180327/397/754631/tuan-rumah-piala-dunia-2026-fifa-janji-transparan" title=""> Tuan Rumah Piala Dunia 2026, FIFA Janji Transparan</a> </li> <li> <a href="http://bola.bisnis.com/read/20180326/398/754595/hasil-liga-1-kebobolan-di-menit-terakhir-persib-vs-tira-skor-1-1" title=""> Hasil Liga 1: Kebobolan di Menit Terakhir, Persib vs Tira Skor 1-1</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://bola.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://bola.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1042</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); });
});
$('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); }
e.preventDefault();
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>