<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <title>Hasil Liga Belanda: PSV Tegaskan Pemimpin Klasemen, Jauhi Ajax</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="hasil pertandingan Liga Belanda,Hasil,Liga,Belanda:,PSV,Tegaskan,Pemimpin,Klasemen,,Jauhi,Ajax,PSV,Eindhoven,menundukkan,Vitesse,Arnhem,4-2,dalam,pekan,ke-10,Eredivisie,Belanda,,menegaskannya,sebagai,pemimpin,klasemen,sementara."> <meta name="description" content="PSV Eindhoven menundukkan Vitesse Arnhem 4-2 dalam pekan ke-10 Eredivisie Belanda, menegaskannya sebagai pemimpin klasemen sementara."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/bola/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.carousel.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/owlCarousel/owl.theme.default.min.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax' /><meta property='og:type' content='article' /><meta property='og:title' content='Hasil Liga Belanda: PSV Tegaskan Pemimpin Klasemen, Jauhi Ajax | Bola - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/10/30/704123/hirving-lozano-twitter-psv-msl2.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='PSV Eindhoven menundukkan Vitesse Arnhem 4-2 dalam pekan ke-10 Eredivisie Belanda, menegaskannya sebagai pemimpin klasemen sementara.' /> <script src="http://bola.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-bola" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://bola.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://bola.bisnis.com/liga-inggris" title="">Liga Inggris</a></li> <li ><a href="http://bola.bisnis.com/liga-spanyol" title="">Liga Spanyol</a></li> <li ><a href="http://bola.bisnis.com/liga-italia" title="">Liga Italia</a></li> <li class="active"><a href="http://bola.bisnis.com/bola-eropa" title="">Bola Eropa</a></li> <li ><a href="http://bola.bisnis.com/bola-dunia" title="">Bola Dunia</a></li> <li ><a href="http://bola.bisnis.com/bola-indonesia" title="">Bola Indonesia</a></li> <li ><a href="http://bola.bisnis.com/free-kick" title="">Free Kick</a></li> <li ><a href="http://bola.bisnis.com/jadwal-bola" title="">Jadwal Bola</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/"><div class="custom-logo logo-bola"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com"> <span itemprop="name">Bola</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://bola.bisnis.com/bola-eropa"> <span itemprop="name">Bola Eropa</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Hasil Liga Belanda: PSV Tegaskan Pemimpin Klasemen, Jauhi Ajax</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 30</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 00:36 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hasil Liga Belanda: PSV Tegaskan Pemimpin Klasemen, Jauhi Ajax http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax')+'$title='+encodeURIComponent('Hasil Liga Belanda: PSV Tegaskan Pemimpin Klasemen, Jauhi Ajax'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/30/704123/hirving-lozano-twitter-psv-msl2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/30/704123/hirving-lozano-twitter-psv-msl2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Ujung tombak PSV Eindhoven Hirving Lozano setelah menjebol gawang Vitesse Arnhem - Twitter PSV</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - PSV Eindhoven berhasil menundukkan Vitesse Arnhem dengan skor 4-2 dalam laga lanjutan pekan ke-10 Eredivisie Belanda di Stadion GelreDome, Arnhem, pada Minggu malam WIB (29/10/2017).</p><p>Kemenangan tersebut memantapkan posisi tim besutan Philipp Cocu di puncak klasemen sementara dengan raihan 27 poin, sementara Vitesse (18) tergelincir ke peringkat keempat, menyusul kemenangan yang diraih PEC Zwolle (21) di laga lain.<p>Perolehan 27 angka milik PSV itu jauh meninggalkan peringkat kedua Ajax Amsterdam dengan koleksi 22 angka.</p><p>Jurgen Locadia menjadi bintang utama laga tersebut karena mencetak tiga gol, meski satu di antaranya ke gawang yang salah dan berujung bunuh diri serta angka untuk tim lawan.</p><p>Hirving Lozano membuka keunggulan PSV saat laga berjalan selama 18 menit, ketika ia menyelesaikan umpan terobosan kiriman Joshua Brenet dengan tendangan kaki kiri yang menghujam ke sudut kanan bawah gawang.</p><p>Di pengujung babak pertama, Locadia mencetak gol pertamanya, namun ke gawang yang salah, mengubah kedudukan menjadi imbang 1-1 saat kedua tim turun minum.</p><p>Sekitar 4 menit memasuki babak kedua, Locadia membayar kesalahannya dengan tendangan kaki kanan keras memanfaatkan bola sodoran Jorrit Hendrix yang tak mampu diantisipasi penjaga gawang Remko Pasveer dan membuat PSV kembali unggul 2-1.</p><p>Locadia lantas menambah keunggulan PSV menjadi 3-1 ketika ia menyelesaikan situasi serangan cepat dengan sepakan kaki kanan menyambut umpan Hirving Lozano pada menit 56.</p><p>Berselang 3 menit kemudian giliran Lozano yang memastikan raihan dwigolnya di laga tersebut dengan sepakan keras jarak dekat selepas situasi tendangan bebas. Gol itu sekaligus membuat PSV memastikan kemenangan 4-1 atas Vitesse di laga tersebut.</p><p>Hasil lengkap pekan ke-10: Twente Enschede 1 vs Excelsior 3; Heracles Almelo 3 vs VVV Venlo 0; Roda JC Kerkrade 1 vs Feyenoord Rotterdam 1; Willem II Tilburg 1 vs Ajax Amsterdam 3; PEC Zwolle 2 vs ADO Den Haag 0; Vitesse Arnhem 2 vs PSV Eindhoven 4; Utrecht 2 vs NAC Breda 2; Sparta Rotterdam 2 vs Groningen 1; SC Heerenveen 1 vs AZ Alkmaar 2.</p> <p>Sumber : Antara/UEFA.com</p> <div class="tags"> Tag : <a href="">eredivisie</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bola.bisnis.com/read/20171030/396/704123/hasil-liga-belanda-psv-tegaskan-pemimpin-klasemen-jauhi-ajax" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171029/396/704089/berghuis-samai-lozano-top-skor-eredivisie-belanda" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704089/steven-berghuis-uefa-com.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Berghuis Samai Lozano Top Skor Eredivisie Belanda </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171029/396/704039/hasil-liga-belanda-ajax-dekati-psv-feyenoord-makin-tercecer" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704039/steven-berghuis-twitter-feyenoord.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Liga Belanda: Ajax Dekati PSV, Feyenoord Makin&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171027/396/703729/eredivisie-belanda-masuki-pekan-ke-10-psv-teratas-di-klasemen" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703729/phillip-cocu-reu-antonio-bronic.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Eredivisie Belanda Masuki Pekan Ke-10, PSV Teratas&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171027/400/703723/jadwal-liga-belanda-kans-ajax-dekati-psv-eindhoven" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703723/feyenoord-juara-2017-twitter-feyenoord.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Jadwal Liga Belanda: Kans Ajax Dekati PSV Eindhoven </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171023/396/701976/7-gol-hirving-lozano-top-skor-liga-belanda" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/701976/hirving-lozano-twitter-psv-msl.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 7 Gol, Hirving Lozano Top Skor Liga Belanda </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20171022/396/701934/hasil-liga-belanda-ajax-lumat-feyenoord-psv-bantai-heracles" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/22/701934/ajax-amsterdam-twitter-afc-ajax2.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Liga Belanda: Ajax Lumat Feyenoord, PSV Bantai&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel bola posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://bola.bisnis.com/read/20171030/395/704124/hasil-liga-italia-menang-3-1-napoli-terus-lari-dari-kejaran-juventus" data-title="Hasil Liga Italia: Menang 3-1, Napoli Terus Lari dari Kejaran Juventus"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171030/395/704124/hasil-liga-italia-menang-3-1-napoli-terus-lari-dari-kejaran-juventus', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/30/704124/ciro-de-luca.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-italia" class="link-channel" title="Sub Kanal"> Liga Italia</a> <div class="time"> | 52 minutes ago</div> <h2><a href="http://bola.bisnis.com/read/20171030/395/704124/hasil-liga-italia-menang-3-1-napoli-terus-lari-dari-kejaran-juventus" title=""> Hasil Liga Italia: Menang 3-1, Napoli Terus Lari dari Kejaran Juventus</a></h2> <div class="description"> Napoli berhasil membekuk Sassuolo 3-1 dalam laga pekan ke-11 Serie A Italia di Stadion San Paolo, Napoli, pada Minggu malam WIB (29/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://bola.bisnis.com/read/20171029/398/704119/hasil-liga-1-psm-bhayangkara-persipura-berebut-juara-persiba-degradasi" data-title="Hasil Liga 1: PSM, Bhayangkara, Persipura Berebut Juara, Persiba Degradasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/398/704119/hasil-liga-1-psm-bhayangkara-persipura-berebut-juara-persiba-degradasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704119/psm-makassar-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/398/704119/hasil-liga-1-psm-bhayangkara-persipura-berebut-juara-persiba-degradasi" title=""> Hasil Liga 1: PSM, Bhayangkara, Persipura Berebut Juara, Persiba Degradasi</a></h2> <div class="description"> Persaingan antara PSM Makassar, Bhayangkara FC, dan Persipura Jayapura untuk berebut gelar juara Liga 1 makin seru dan ketat setelah ketiga tim menjalani laga pekan ke-32. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://bola.bisnis.com/read/20171029/395/704114/hasil-liga-italia-lazio-gasak-benevento-5-1" data-title="Hasil Liga Italia: Lazio Gasak Benevento 5-1"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/395/704114/hasil-liga-italia-lazio-gasak-benevento-5-1', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704114/lazio-lazio.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-italia" class="link-channel" title="Sub Kanal"> Liga Italia</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/395/704114/hasil-liga-italia-lazio-gasak-benevento-5-1" title=""> Hasil Liga Italia: Lazio Gasak Benevento 5-1</a></h2> <div class="description"> Lazio menghantam tim promosi Benevento dalam lanjutan pekan ke-11 Serie A Italia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://bola.bisnis.com/read/20171029/396/704089/berghuis-samai-lozano-top-skor-eredivisie-belanda" data-title="Berghuis Samai Lozano Top Skor Eredivisie Belanda"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/396/704089/berghuis-samai-lozano-top-skor-eredivisie-belanda', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704089/steven-berghuis-uefa-com.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/396/704089/berghuis-samai-lozano-top-skor-eredivisie-belanda" title=""> Berghuis Samai Lozano Top Skor Eredivisie Belanda</a></h2> <div class="description"> Juara bertahan Feyenoord Rotterdam makin tercecer dalam persaingan berebut gelar juara Eredivisie Belanda musim ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://bola.bisnis.com/read/20171029/394/704087/12-gol-lionel-messi-kian-mantap-top-skor-la-liga" data-title="12 Gol, Lionel Messi Kian Mantap Top Skor La Liga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/394/704087/12-gol-lionel-messi-kian-mantap-top-skor-la-liga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704087/lionel-messi-reuters-albert-gea3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/394/704087/12-gol-lionel-messi-kian-mantap-top-skor-la-liga" title=""> 12 Gol, Lionel Messi Kian Mantap Top Skor La Liga</a></h2> <div class="description"> Lionel Messi nmencetak satu gol ketika FC Barcelona meraih kemenangan 2-0 atas Athletic Bilbao dalam pekan ke-10 La Liga Spanyol, mengukuhkannya sebagai top skor. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://bola.bisnis.com/read/20171029/396/704039/hasil-liga-belanda-ajax-dekati-psv-feyenoord-makin-tercecer" data-title="Hasil Liga Belanda: Ajax Dekati PSV, Feyenoord Makin Tercecer"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/396/704039/hasil-liga-belanda-ajax-dekati-psv-feyenoord-makin-tercecer', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704039/steven-berghuis-twitter-feyenoord.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/396/704039/hasil-liga-belanda-ajax-dekati-psv-feyenoord-makin-tercecer" title=""> Hasil Liga Belanda: Ajax Dekati PSV, Feyenoord Makin Tercecer</a></h2> <div class="description"> Juara bertahan Feyenoord Rotterdam makin tercecer dalam persaingan berebut gelar juara Eredivisie musim ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://bola.bisnis.com/read/20171029/396/704037/hasil-lengkap-liga-prancis-monaco-jaga-jarak-rapat-dengan-psg" data-title="Hasil Lengkap Liga Prancis: Monaco Jaga Jarak Rapat Dengan PSG"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/396/704037/hasil-lengkap-liga-prancis-monaco-jaga-jarak-rapat-dengan-psg', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704037/regis-duvignau.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/396/704037/hasil-lengkap-liga-prancis-monaco-jaga-jarak-rapat-dengan-psg" title=""> Hasil Lengkap Liga Prancis: Monaco Jaga Jarak Rapat Dengan PSG</a></h2> <div class="description"> Juara bertahan Ligue 1 Prancis AS Monaco terus berupaya menjaga jarak rapat dengan pemimpin klasemen PSG setelah menaklukkan Bordeaux 2-0. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://bola.bisnis.com/read/20171029/396/704035/hasil-bundesliga-jerman-munchen-gusur-dortmund-dari-pucuk-klasemen" data-title="Hasil Bundesliga Jerman: Munchen Gusur Dortmund dari Pucuk Klasemen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/396/704035/hasil-bundesliga-jerman-munchen-gusur-dortmund-dari-pucuk-klasemen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704035/michael-dalder.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/396/704035/hasil-bundesliga-jerman-munchen-gusur-dortmund-dari-pucuk-klasemen" title=""> Hasil Bundesliga Jerman: Munchen Gusur Dortmund dari Pucuk Klasemen</a></h2> <div class="description"> Bayern Munchen meraih kemenangan keduanya atas RB Leipzig dalam 3 hari dengan skor 2-0 untuk memuncaki klasemen sementara. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://bola.bisnis.com/read/20171029/394/704033/hasil-lengkap-liga-spanyol-barcelona-kian-mantap-atletico-tersandung" data-title="Hasil Lengkap Liga Spanyol: Barcelona Kian Mantap, Atletico Tersandung"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/394/704033/hasil-lengkap-liga-spanyol-barcelona-kian-mantap-atletico-tersandung', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704033/vincent-west.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/394/704033/hasil-lengkap-liga-spanyol-barcelona-kian-mantap-atletico-tersandung" title=""> Hasil Lengkap Liga Spanyol: Barcelona Kian Mantap, Atletico Tersandung</a></h2> <div class="description"> FC Barcelona meraih kemenangan dengan skor 2-0 atas tuan rumah Athletic Bilbao dalam laga lanjutan pekan ke-10 Divisi Primer La Liga Spanyol di Stadion San Mames, Bilbao. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://bola.bisnis.com/read/20171029/395/704032/hasil-liga-italia-2-gol-higuain-bawa-juventus-dekati-napoli" data-title="Hasil Liga Italia: 2 Gol Higuain Bawa Juventus Dekati Napoli"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/395/704032/hasil-liga-italia-2-gol-higuain-bawa-juventus-dekati-napoli', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704032/alberto-lingria.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-italia" class="link-channel" title="Sub Kanal"> Liga Italia</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/395/704032/hasil-liga-italia-2-gol-higuain-bawa-juventus-dekati-napoli" title=""> Hasil Liga Italia: 2 Gol Higuain Bawa Juventus Dekati Napoli</a></h2> <div class="description"> Dua gol Gonzalo Higuain membawa Juventus menaklukkan tuan rumah AC Milan dengan skor 2-0 dalam laga pembuka Serie A Italia pekan ke-11. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://bola.bisnis.com/read/20171029/393/704031/hasil-liga-inggris-gol-hazard-chelsea-rontokkan-bournemouth" data-title="Hasil Liga Inggris: Gol Hazard, Chelsea Rontokkan Bournemouth"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/393/704031/hasil-liga-inggris-gol-hazard-chelsea-rontokkan-bournemouth', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704031/eden-hazard-twitter-premier-league-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-inggris" class="link-channel" title="Sub Kanal"> Liga Inggris</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/393/704031/hasil-liga-inggris-gol-hazard-chelsea-rontokkan-bournemouth" title=""> Hasil Liga Inggris: Gol Hazard, Chelsea Rontokkan Bournemouth</a></h2> <div class="description"> Bintang Chelsea, Eden Hazard, berhasil membawa timnya mengalahkan tuan rumah AFC Bournemouth 1-0 dalam laga lanjutan pekan ke-10 Liga Primer Inggris. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://bola.bisnis.com/read/20171029/398/704030/hasil-liga-1-bepe-tentukan-kemenangan-persija-vs-borneo-2-1" data-title="Hasil Liga 1: Bepe Tentukan Kemenangan Persija vs Borneo 2-1"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171029/398/704030/hasil-liga-1-bepe-tentukan-kemenangan-persija-vs-borneo-2-1', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704030/risky-andrianto.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171029/398/704030/hasil-liga-1-bepe-tentukan-kemenangan-persija-vs-borneo-2-1" title=""> Hasil Liga 1: Bepe Tentukan Kemenangan Persija vs Borneo 2-1</a></h2> <div class="description"> Sundulan Bambang Pamungkas membawa Persija Jakarta menaklukkan Borneo FC 2-1 di Stadion Segiri, Samarinda, Kalimantan Timur, pada Sabtu (28/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://bola.bisnis.com/read/20171028/396/704029/hasil-lengkap-bundesliga-dortmund-kalah-lagi-skor-2-4-di-hannover" data-title="Hasil Lengkap Bundesliga: Dortmund Kalah Lagi, Skor 2-4 di Hannover"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/396/704029/hasil-lengkap-bundesliga-dortmund-kalah-lagi-skor-2-4-di-hannover', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704029/fabian-bimmer.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/396/704029/hasil-lengkap-bundesliga-dortmund-kalah-lagi-skor-2-4-di-hannover" title=""> Hasil Lengkap Bundesliga: Dortmund Kalah Lagi, Skor 2-4 di Hannover</a></h2> <div class="description"> Borussia Dortmund terus mengalami kemerosotan dalam penampilan di ajang Bundesliga Jerman, kali ini 2-4 dari tuan rumah Hannover 96. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://bola.bisnis.com/read/20171028/393/704028/hasil-lengkap-liga-inggris-mancity-mantap-pimpin-klasemen-3-2-vs-west-brom" data-title="Hasil Lengkap Liga Inggris: ManCity Mantap Pimpin Klasemen, 3-2 vs West Brom"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/393/704028/hasil-lengkap-liga-inggris-mancity-mantap-pimpin-klasemen-3-2-vs-west-brom', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704028/andrew-boyers.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-inggris" class="link-channel" title="Sub Kanal"> Liga Inggris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/393/704028/hasil-lengkap-liga-inggris-mancity-mantap-pimpin-klasemen-3-2-vs-west-brom" title=""> Hasil Lengkap Liga Inggris: ManCity Mantap Pimpin Klasemen, 3-2 vs West Brom</a></h2> <div class="description"> Manchester City memantapkan posisinya di pucuk klasemen sementara Liga Primer Inggris setelah mengatasi tuan rumah West Bromwich Albion dengan skor tipis 3-2 pada pekan ke-10. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://bola.bisnis.com/read/20171028/398/704024/pra-piala-asia-u-19-garuda-muda-menuju-ke-korsel-ini-jadwal-pertandingan-dan-tv" data-title="PRA PIALA ASIA U-19: Garuda Muda Menuju ke Korsel, Ini Jadwal Pertandingan dan TV"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/398/704024/pra-piala-asia-u-19-garuda-muda-menuju-ke-korsel-ini-jadwal-pertandingan-dan-tv', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704024/timnas-u-19-antara-sigid-kurniawan-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/398/704024/pra-piala-asia-u-19-garuda-muda-menuju-ke-korsel-ini-jadwal-pertandingan-dan-tv" title=""> PRA PIALA ASIA U-19: Garuda Muda Menuju ke Korsel, Ini Jadwal Pertandingan dan TV</a></h2> <div class="description"> Egy Maulana Vikri dan kawan-kawan Selasa (31/10/2017) akan mengawali pertandingan di Grup F babak kualifikasi Piala Asia U-19 melawan Brunei Darussalam, di Stadion Public&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://bola.bisnis.com/read/20171028/393/704018/hasil-liga-inggris-mu-libas-tottenham-gol-martial-video" data-title="Hasil Liga Inggris: MU Libas Tottenham, Gol Martial (Video)"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/393/704018/hasil-liga-inggris-mu-libas-tottenham-gol-martial-video', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704018/anthony-martial-reuters3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-inggris" class="link-channel" title="Sub Kanal"> Liga Inggris</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/393/704018/hasil-liga-inggris-mu-libas-tottenham-gol-martial-video" title=""> Hasil Liga Inggris: MU Libas Tottenham, Gol Martial (Video)</a></h2> <div class="description"> Manchester United balik ke jalur kemenangan setelah menundukkan rival terdekatnya, Tottenham Hotspur, dengan skor tipis 1-0 dalam pekan ke-10 Liga Primer Inggris. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://bola.bisnis.com/read/20171028/394/704017/hasil-liga-spanyol-sikat-alaves-valencia-gusur-real-madrid" data-title="Hasil Liga Spanyol: Sikat Alaves, Valencia Gusur Real Madrid"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/394/704017/hasil-liga-spanyol-sikat-alaves-valencia-gusur-real-madrid', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704017/simone-zaza-twitter-la-liga-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/394/704017/hasil-liga-spanyol-sikat-alaves-valencia-gusur-real-madrid" title=""> Hasil Liga Spanyol: Sikat Alaves, Valencia Gusur Real Madrid</a></h2> <div class="description"> Valencia naik ke posisi kedua melewati Real Madrid dalam klasemen sementara Divisi Primer La Liga Spanyol setelah menundukkan tuan rumah Deportivo Alaves 2-1. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://bola.bisnis.com/read/20171028/398/704016/hasil-liga-1-ps-tni-aman-dari-intaian-degradasi" data-title="Hasil Liga 1: PS TNI Aman dari Intaian Degradasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/398/704016/hasil-liga-1-ps-tni-aman-dari-intaian-degradasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704016/pendukung-ps-tni-301115-mrh-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/398/704016/hasil-liga-1-ps-tni-aman-dari-intaian-degradasi" title=""> Hasil Liga 1: PS TNI Aman dari Intaian Degradasi</a></h2> <div class="description"> PS TNI menundukkan tuan rumah Persegres Gresik United dengan skor 3-0 dalam pekan ke-32 Liga 1 pada Sabtu (28/10/2017) untuk memastikan terhindar dari zona degradasi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://bola.bisnis.com/read/20171028/398/704015/hasil-liga-1-semen-padang-fc-benamkan-perseru-ke-zona-degradasi" data-title="Hasil Liga 1: Semen Padang FC Benamkan Perseru ke Zona Degradasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20171028/398/704015/hasil-liga-1-semen-padang-fc-benamkan-perseru-ke-zona-degradasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704015/sp-x-perseru.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20171028/398/704015/hasil-liga-1-semen-padang-fc-benamkan-perseru-ke-zona-degradasi" title=""> Hasil Liga 1: Semen Padang FC Benamkan Perseru ke Zona Degradasi</a></h2> <div class="description"> Semen Padang FC menundukkan tamunya Perseru Serui dengan skor 3-1 dalam laga pekan ke-32 Liga 1 pada Sabtu (28/10/2017) untuk lepas dari zona degradasi. </div> </div> </li> <ul class="list-news channel bola" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://bola.bisnis.com/read/20171029/394/704033/hasil-lengkap-liga-spanyol-barcelona-kian-mantap-atletico-tersandung" title=""> Hasil Lengkap Liga Spanyol: Barcelona Kian Mantap, Atletico Tersandung</a> </li> <li> <a href="http://bola.bisnis.com/read/20171029/393/704031/hasil-liga-inggris-gol-hazard-chelsea-rontokkan-bournemouth" title=""> Hasil Liga Inggris: Gol Hazard, Chelsea Rontokkan Bournemouth</a> </li> <li> <a href="http://bola.bisnis.com/read/20171029/395/704032/hasil-liga-italia-2-gol-higuain-bawa-juventus-dekati-napoli" title=""> Hasil Liga Italia: 2 Gol Higuain Bawa Juventus Dekati Napoli</a> </li> <li> <a href="http://bola.bisnis.com/read/20171029/396/704035/hasil-bundesliga-jerman-munchen-gusur-dortmund-dari-pucuk-klasemen" title=""> Hasil Bundesliga Jerman: Munchen Gusur Dortmund dari Pucuk Klasemen</a> </li> <li> <a href="http://bola.bisnis.com/read/20171029/396/704037/hasil-lengkap-liga-prancis-monaco-jaga-jarak-rapat-dengan-psg" title=""> Hasil Lengkap Liga Prancis: Monaco Jaga Jarak Rapat Dengan PSG</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/50667/Tokyo-Motor-Show-2017">#Tokyo Motor Show 2017</a> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/50424/KemandirianOtomotif">#KemandirianOtomotif</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://bola.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://bola.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0702</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://bola.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); });
});
$('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); }
e.preventDefault();
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>