<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Persib Bandung untuk sementara bakal kehilangan salah satu ujung tombaknya, Sergio van Dijk. Pemain naturalisasi kelahiran Assen, Belanda, 34 tahun silam itu memutuskan untuk absen terlebih dahulu dan fokus menjalani serangkaian pengobatan untuk penyembuhan cederanya.,Sergio,van,Dijk,Pergi,ke,Belanda,untuk,Sembuhkan,Cedera,Persib,Bandung,untuk,sementara,bakal,kehilangan,salah,satu,ujung,tombaknya,,Sergio,van,Dijk.,Pemain,naturalisasi,kelahiran,Assen,,Belanda,,34,tahun,silam,itu,memutuskan,untuk,absen,terlebih,dahulu,dan,fokus,menjalani,serangkaian,pengobatan,untuk,penyembuhan,cederanya., bisnis indonesia, bisnis.com"> <meta name="description" content="Persib Bandung untuk sementara bakal kehilangan salah satu ujung tombaknya, Sergio van Dijk. Pemain naturalisasi kelahiran Assen, Belanda, 34 tahun silam itu memutuskan untuk absen terlebih dahulu dan fokus menjalani serangkaian pengobatan untuk penyembuhan cederanya."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Sergio van Dijk Pergi ke Belanda untuk Sembuhkan Cedera</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/A.owlCarousel,,_owl.carousel.min.css+owlCarousel,,_owl.theme.default.min.css+photoswipe,,_photoswipe.css+photoswipe,,_default-skin.css,Mcc.15p-BGdL3v.css.pagespeed.cf.VSNZLuXeiz.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://bola.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle3_Zona3',[300,250],'div-gpt-ad-1496729944874-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle4_Zona3',[300,250],'div-gpt-ad-1496730451639-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard_Home',[728,90],'div-gpt-ad-1496806862145-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-bola" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://bola.bisnis.com/" title="Home">Home</a></li> <li><a href="http://bola.bisnis.com/liga-inggris" title="">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="">Bola Dunia</a></li> <li class="active"><a href="http://bola.bisnis.com/bola-indonesia" title="">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="">Free Kick</a></li> <li><a href="http://bola.bisnis.com/jadwal-bola" title="">Jadwal Bola</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/"><div class="custom-logo logo-bola"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <div class="description"> <h1 class="title"> Sergio van Dijk Pergi ke Belanda untuk Sembuhkan Cedera</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 19</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 19:33 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Sergio van Dijk Pergi ke Belanda untuk Sembuhkan Cedera http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera')+'$title='+encodeURIComponent('Sergio van Dijk Pergi ke Belanda untuk Sembuhkan Cedera'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/19/664318/130621_persib.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664318/130621_persib.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA - Persib Bandung untuk sementara bakal kehilangan salah satu ujung tombaknya, Sergio van Dijk. Pemain naturalisasi kelahiran Assen, Belanda, 34 tahun silam itu memutuskan untuk absen terlebih dahulu dan fokus menjalani serangkaian pengobatan untuk penyembuhan cederanya.<br/><br/>"Akhirnya dia (Sergio) menyerah kelihatannya. Dia tadi ngomong sekarang mau pergi ke Belanda mencari pengobatan terbaik," ujar Pelatih Kepala Persib, Djadjang Nurdjaman, saat ditemui di bandara Husein Sastranegara, Kota Bandung, Senin, 19 Juni 2017.<br/><br/>Saat Persib takluk 1-0 di kandang Barito Putra, Ahad, 18 Juni 2017 kemarin, Sergio&nbsp; sempat diturunkan Djadjang pada awal babak pertama. Namun, ia tak tidak mampu melanjutkan permainan lantaran mengalami cedera.<br/><br/>Kondisi Van Dijk jadi masalah bagi Persib, yang tengah mengalami krisis gol. Selain Van Dijk, Carlton Cole juga terus mandul. "Tetap kekurangan kita lini depan. Striker kita. Persoalan tim ini kapan-kapan saya sudah ngomong seperti itu," kata Djadjang.<br/><br/>Torehan gol pun terbilang tidak terlalu banyak dikreasikan Persib. Maung Bandung hanya menyumbangkan 9 gol dari 11 laga yang usai dilalui Atep dan kawan-kawan. Gol-gol itu tak satupun diciptakan melalui tendangan ataupun sundulan ujung tombak murni Persib.<br/><br/>Antisipasi pun tengah disiapkan pelatih yang akrab disapa Djanur itu guna mengarungi sisa laga pada putaran pertama Liga 1. Mau tak mau ia harus memainkan Matsunaga Shohei ataupun Tantan yang notabene bukan merupakan striker murni.<br/><br/>"Putaran kedua memang masih jauh makanya harus segera evaluasi. Kita coba saja nanti rombak-rombak formasi. Paling kita maksimalkan yang ada. Lini depan ini sangat urgent, serangan-serangan kita mentok di situ," kata Djadjang.<br/><br/>Persib akan kembali berlaga pada 5 Juli melawan PSM Makassar di Bandung.<br/><br/></p> <p>Sumber : Tempo.co</p> <div class="tags"> Tag : <a href="">persib</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bola.bisnis.com/read/20170619/398/664318/sergio-van-dijk-pergi-ke-belanda-untuk-sembuhkan-cedera" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170616/398/663657/berito-putera-vs-persib-maung-bandung-bawa-skuat-komplet" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663657/essein-300317-ab-3.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Berito Putera Vs Persib: Maung Bandung Bawa Skuat&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170612/398/661540/hasil-persib-vs-persiba-gol-maitimo-bawa-persib-menang-di-gbla" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/12/661540/persib-boboth-antara-fahrul-jayadiputra.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Hasil Persib Vs Persiba: Gol Maitimo Bawa Persib Menang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170608/398/660805/ingin-bangkit-atep-minta-bobotoh-tidak-boikot-persib" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/08/660805/persib.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Ingin Bangkit, Atep Minta Bobotoh Tidak Boikot Persib </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170607/398/660221/kim-jeffrey-janji-bawa-persib-keluar-dari-keterpurukan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/07/660221/persib-boboth-antara-fahrul-jayadiputra.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Kim Jeffrey Janji Bawa Persib Keluar dari Keterpurukan </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170607/398/660195/djadjang-masih-menenangkan-diri-pasca-mundur-dari-persib" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/07/660195/antarafoto-essien-resmi-gabung-persib-140317-na-3.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Djadjang Masih Menenangkan Diri Pasca Mundur dari&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170605/398/659429/laga-persib-vs-bhayangkara-fc-rusuh-ini-komentar-mantan-pemain-liga-inggris" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/05/659429/persib-boboth-antara-fahrul-jayadiputra.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Laga Persib Vs Bhayangkara FC Rusuh, Ini Komentar&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel bola posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://bola.bisnis.com/read/20170619/397/664296/piala-konfederasi-2017-ditahan-meksiko-2-2-ini-komentar-ronaldo" data-title="Piala Konfederasi 2017, Ditahan Meksiko 2-2, Ini Komentar Ronaldo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/397/664296/piala-konfederasi-2017-ditahan-meksiko-2-2-ini-komentar-ronaldo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664296/cristiano-ronaldo-andre-silva-reuters-kacper-pempel.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 34 minutes ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/397/664296/piala-konfederasi-2017-ditahan-meksiko-2-2-ini-komentar-ronaldo" title=""> Piala Konfederasi 2017, Ditahan Meksiko 2-2, Ini Komentar Ronaldo</a></h2> <div class="description"> Portugal dua kali menyia-nyiakan keunggulan saat melawan Meksiko pada pertandingan pembukaan mereka di Piala Konfederasi pada Minggu, namun hasil imbang 2-2 sama sekali tidak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://bola.bisnis.com/read/20170619/398/664267/timnas-u-16-indonesia-juara-di-vietnam-taiwan-digilas-11-0" data-title="Timnas U-16 Indonesia Juara di Vietnam, Taiwan Digilas 11-0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/398/664267/timnas-u-16-indonesia-juara-di-vietnam-taiwan-digilas-11-0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664267/timnas-u-16.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/398/664267/timnas-u-16-indonesia-juara-di-vietnam-taiwan-digilas-11-0" title=""> Timnas U-16 Indonesia Juara di Vietnam, Taiwan Digilas 11-0</a></h2> <div class="description"> Pelatih tim nasional U-16 Fakhri Husaini meminta timnya tidak terlena dengan gelar juara turnamen sepak bola U-15 internasional Tien Phong Plastic Cup 2017 di Vietnam pada&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://bola.bisnis.com/read/20170619/397/664136/panzer-jerman-ditantang-australia-di-piala-konfederasi-2017" data-title="Panzer Jerman Ditantang Australia di Piala Konfederasi 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/397/664136/panzer-jerman-ditantang-australia-di-piala-konfederasi-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664136/timnas-jerman-conf.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/397/664136/panzer-jerman-ditantang-australia-di-piala-konfederasi-2017" title=""> Panzer Jerman Ditantang Australia di Piala Konfederasi 2017</a></h2> <div class="description"> Juara Piala Dunia 2014 Jerman akan memulai perjuangan di Piala Konfederasi 2017 di Fisht Stadium Sochi, Senin (19/6/2017) melawan juara Piala Asia Australia, pukul 22.00&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://bola.bisnis.com/read/20170619/395/664269/dianggap-pengkhianat-donnarumma-diancam-mau-dibunuh" data-title="Dianggap Pengkhianat, Donnarumma Diancam Mau Dibunuh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/395/664269/dianggap-pengkhianat-donnarumma-diancam-mau-dibunuh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664269/gianluigi-donnarumma-reuters-eric-miller.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-italia" class="link-channel" title="Sub Kanal"> Liga Italia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/395/664269/dianggap-pengkhianat-donnarumma-diancam-mau-dibunuh" title=""> Dianggap Pengkhianat, Donnarumma Diancam Mau Dibunuh</a></h2> <div class="description"> Penjaga gawang muda berbakat Italia, Gianluigi Donnarumma, tengah menjalani polemik terkait keinginannya pergi dari AC Milan, klub yang mengorbitkan namanya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://bola.bisnis.com/read/20170619/399/664261/florentino-perez-kembali-jadi-presiden-real-madrid" data-title="Florentino Perez Kembali Jadi Presiden Real Madrid"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/399/664261/florentino-perez-kembali-jadi-presiden-real-madrid', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664261/florentino-perez-reu-paul-hanna.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/399/664261/florentino-perez-kembali-jadi-presiden-real-madrid" title=""> Florentino Perez Kembali Jadi Presiden Real Madrid</a></h2> <div class="description"> Florentino Perez Kembali Jadi Presiden Real Madrid </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://bola.bisnis.com/read/20170619/399/664108/cristiano-ronaldo-mungkin-pindah-ke-6-klub-sepak-bola-ini" data-title="Cristiano Ronaldo Mungkin Pindah ke 6 Klub Sepak Bola Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/399/664108/cristiano-ronaldo-mungkin-pindah-ke-6-klub-sepak-bola-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664108/cristiano-ronaldo-reuters-sergio-perez4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/399/664108/cristiano-ronaldo-mungkin-pindah-ke-6-klub-sepak-bola-ini" title=""> Cristiano Ronaldo Mungkin Pindah ke 6 Klub Sepak Bola Ini</a></h2> <div class="description"> Cristiano Ronaldo ingin meninggalkan Real Madrid, kata sejumlah sumber Sky Sports. Masalahnya, klub mana yang akan mengajukan tawaran sensasional musim panas ini untuk mendapatkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://bola.bisnis.com/read/20170619/397/664054/hasil-piala-konfederasi-chile-hajar-kamerun-skor-2-0" data-title="Hasil Piala Konfederasi: Chile Hajar Kamerun Skor 2-0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/397/664054/hasil-piala-konfederasi-chile-hajar-kamerun-skor-2-0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664054/arturo-vidal-reuters-kai-pfaffenbach.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/397/664054/hasil-piala-konfederasi-chile-hajar-kamerun-skor-2-0" title=""> Hasil Piala Konfederasi: Chile Hajar Kamerun Skor 2-0</a></h2> <div class="description"> Chile memulai kiprahnya di Piala Konfederasi 2017 di Rusia dengan hasil bagus berupa kemenangan dengan skor 2-0 atas Kamerun dalam pertandingan pembuka Grup B. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://bola.bisnis.com/read/20170619/397/663893/portugal-vs-meksiko-di-piala-konfederasi-2017-skor-akhir-2-2" data-title="Portugal vs Meksiko di Piala Konfederasi 2017, Skor Akhir 2-2"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170619/397/663893/portugal-vs-meksiko-di-piala-konfederasi-2017-skor-akhir-2-2', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/663893/tim-meksiko.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170619/397/663893/portugal-vs-meksiko-di-piala-konfederasi-2017-skor-akhir-2-2" title=""> Portugal vs Meksiko di Piala Konfederasi 2017, Skor Akhir 2-2</a></h2> <div class="description"> Juara Piala Eropa 2016 Portugal mengawali pertandingan di Piala Konfederasi 2017 melawan Meksiko, pada Minggu (18/6/2017) di Kazan Arena Kazan, pukul 22.00 WIB dengan bermain&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://bola.bisnis.com/read/20170618/397/663966/pele-argentina-perlu-keberuntungan-untuk-juara-dunia" data-title="Pele: Argentina Perlu Keberuntungan Untuk Juara Dunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/397/663966/pele-argentina-perlu-keberuntungan-untuk-juara-dunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663966/jorge-sampaoli-reuters-eric-gaillard.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/397/663966/pele-argentina-perlu-keberuntungan-untuk-juara-dunia" title=""> Pele: Argentina Perlu Keberuntungan Untuk Juara Dunia</a></h2> <div class="description"> Lionel Messi dan pelatih baru Argentina Jorge Sampaoli memerlukan keberuntungan untuk memenangi Piala Dunia, begitu pendapat legenda sepak bola asal Brasil, Pele. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://bola.bisnis.com/read/20170618/398/663845/timnas-u-16-rekreasi-jelang-hadapi-taiwan" data-title="Timnas U-16 Rekreasi Jelang Hadapi Taiwan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/398/663845/timnas-u-16-rekreasi-jelang-hadapi-taiwan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663845/20170608264-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/398/663845/timnas-u-16-rekreasi-jelang-hadapi-taiwan" title=""> Timnas U-16 Rekreasi Jelang Hadapi Taiwan</a></h2> <div class="description"> Tim nasional U-16 melakukan rekreasi sekaligus pemuliham kondisi jelang lawan Taiwan pada laga terakhirnya pada turnamen undangan U-15 Tien Phong Plastic Cup 2017 digelar&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://bola.bisnis.com/read/20170618/396/663810/keizer-dipromosikan-jadi-pelatih-kepala-ajax-gantikan-peter-bosz" data-title="Keizer Dipromosikan Jadi Pelatih Kepala Ajax Gantikan Peter Bosz"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/396/663810/keizer-dipromosikan-jadi-pelatih-kepala-ajax-gantikan-peter-bosz', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663810/20170618marcel-keizer-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/396/663810/keizer-dipromosikan-jadi-pelatih-kepala-ajax-gantikan-peter-bosz" title=""> Keizer Dipromosikan Jadi Pelatih Kepala Ajax Gantikan Peter Bosz</a></h2> <div class="description"> Klub sepak bola Ajax Amsterdam mempromosikan Marcel Keizer sebagai pelatih kepala untuk mengisi posisi yang ditinggalkan Peter Bosz. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://bola.bisnis.com/read/20170618/398/663803/timnas-u-19-dipaksa-seri-skor-1-1-vs-persibo" data-title="Timnas U-19 Dipaksa Seri Skor 1-1 vs Persibo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/398/663803/timnas-u-19-dipaksa-seri-skor-1-1-vs-persibo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663803/timnas-u-19-antara-fikri-yusuf.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/398/663803/timnas-u-19-dipaksa-seri-skor-1-1-vs-persibo" title=""> Timnas U-19 Dipaksa Seri Skor 1-1 vs Persibo</a></h2> <div class="description"> Persibo Bojonegoro, tim dari Jawa Timur, mampu menahan imbang Timnas U-19 dengan skor 1-1 dalam laga uji coba di Stadion Letjen H. Soedirman, Bojonegoro, pada Sabtu (17/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://bola.bisnis.com/read/20170618/398/663802/oswaldo-lessa-tak-lagi-melatih-sriwijaya-fc" data-title="Oswaldo Lessa Tak Lagi Melatih Sriwijaya FC"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/398/663802/oswaldo-lessa-tak-lagi-melatih-sriwijaya-fc', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663802/bola4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/398/663802/oswaldo-lessa-tak-lagi-melatih-sriwijaya-fc" title=""> Oswaldo Lessa Tak Lagi Melatih Sriwijaya FC</a></h2> <div class="description"> Manajemen Sriwijaya FC PT Sriwijaya Optimis Mandiri memecat pelatih asal Brasil Oswaldo Lessa pada Sabtu (17/6/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://bola.bisnis.com/read/20170618/398/663801/hasil-liga-1-arema-gasak-bali-united-2-0" data-title="Hasil Liga 1: Arema Gasak Bali United 2-0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/398/663801/hasil-liga-1-arema-gasak-bali-united-2-0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663801/cristian-gonzales-ant-sigid-kurniawan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/398/663801/hasil-liga-1-arema-gasak-bali-united-2-0" title=""> Hasil Liga 1: Arema Gasak Bali United 2-0</a></h2> <div class="description"> Arema FC meraih poin sempurna setelah mampu mengandaskan tamunya Bali United dengan skor 2-0 dalam laga lanjutan Liga 1. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://bola.bisnis.com/read/20170618/396/663799/keizer-pelatih-baru-ajax-amsterdam" data-title="Keizer Pelatih Baru Ajax Amsterdam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/396/663799/keizer-pelatih-baru-ajax-amsterdam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663799/marcel-keizer-twitter-ajax.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/396/663799/keizer-pelatih-baru-ajax-amsterdam" title=""> Keizer Pelatih Baru Ajax Amsterdam</a></h2> <div class="description"> Klub Belanda Ajax Amsterdam menunjuk Marcel Keizer sebagai pelatih kepala baru dengan kontrak selama 2 tahun ditambah opsi perpanjangan pada tahun ketiga. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://bola.bisnis.com/read/20170618/397/663715/piala-konfederasi-2017-si-beruang-merah-rusia-hajar-selandia-baru-2-0" data-title="PIALA KONFEDERASI 2017: Si Beruang Merah Rusia Hajar Selandia Baru 2-0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170618/397/663715/piala-konfederasi-2017-si-beruang-merah-rusia-hajar-selandia-baru-2-0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663715/rusia-piala-konfede.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 1 day ago</div> <h2><a href="http://bola.bisnis.com/read/20170618/397/663715/piala-konfederasi-2017-si-beruang-merah-rusia-hajar-selandia-baru-2-0" title=""> PIALA KONFEDERASI 2017: Si Beruang Merah Rusia Hajar Selandia Baru 2-0</a></h2> <div class="description"> Tuan rumah Rusia mengawali pertandingan Piala Konfederasi 2017 pada Sabtu (17/6/2017) pukul 22.00 WIB dengan baik setelah mengatasi perlawanan Selandia Baru 2-0 di Saint&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://bola.bisnis.com/read/20170617/394/663708/theo-hernandez-siap-membelot-dari-atletico-ke-real-madrid" data-title="Theo Hernandez Siap Membelot dari Atletico Ke Real Madrid"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170617/394/663708/theo-hernandez-siap-membelot-dari-atletico-ke-real-madrid', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663708/theo-hernandez.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/liga-spanyol" class="link-channel" title="Sub Kanal"> Liga Spanyol</a> <div class="time"> | 2 days ago</div> <h2><a href="http://bola.bisnis.com/read/20170617/394/663708/theo-hernandez-siap-membelot-dari-atletico-ke-real-madrid" title=""> Theo Hernandez Siap Membelot dari Atletico Ke Real Madrid</a></h2> <div class="description"> Pemain remaja Prancis Theo Hernandez siap menjadi pemain pertama yang pindah dari Atletico Madrid ke Real Madrid sejak 2000, di mana media Spanyol memprediksi kepindahannya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://bola.bisnis.com/read/20170617/397/663705/prediksi-jerman-vs-australia-jerman-ingin-lihat-pemain-muda" data-title="Prediksi Jerman Vs Australia: Jerman Ingin Lihat Pemain Muda"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170617/397/663705/prediksi-jerman-vs-australia-jerman-ingin-lihat-pemain-muda', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663705/timnas-jerman-reu-christian-hartmann.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 2 days ago</div> <h2><a href="http://bola.bisnis.com/read/20170617/397/663705/prediksi-jerman-vs-australia-jerman-ingin-lihat-pemain-muda" title=""> Prediksi Jerman Vs Australia: Jerman Ingin Lihat Pemain Muda</a></h2> <div class="description"> Prediksi Jerman Vs Australia: Jerman Ingin Lihat Pemain Muda </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://bola.bisnis.com/read/20170617/398/663697/hasil-liga-1-persija-gasak-sriwijaya-melompat-6-setrip-di-klasemen" data-title="Hasil Liga 1: Persija Gasak Sriwijaya, Melompat 6 Setrip di Klasemen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170617/398/663697/hasil-liga-1-persija-gasak-sriwijaya-melompat-6-setrip-di-klasemen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/17/663697/persija-jakarta-ant-indrayadi-th.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 2 days ago</div> <h2><a href="http://bola.bisnis.com/read/20170617/398/663697/hasil-liga-1-persija-gasak-sriwijaya-melompat-6-setrip-di-klasemen" title=""> Hasil Liga 1: Persija Gasak Sriwijaya, Melompat 6 Setrip di Klasemen</a></h2> <div class="description"> Persija Jakarta melompat langsung enam setrip dalam klasemen sementara Liga 1 setelah menundukkan tamunya Sriwijaya FC 1-0 dalam pekan ke-11. </div> </div> </li> <ul class="list-news channel bola" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729944874-0');});</script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664306/novel-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664306/tito-karnavian-dan-agus-rahardjo-bahas-novel-baswedan" class="type2" title=""> Tito Karnavian dan Agus Rahardjo Bahas Novel Baswedan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664295/190617-nh-bisnis-15-mudk-bareng-bumn-6.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664295/mudik-bareng-guyub-rukun-bumn-2017" title=""> Mudik Bareng Guyub Rukun BUMN 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664291/190617-zam-bisnis-18-energi-pln-dan-jk-8.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664291/pln-buka-bersama-anak-yatim" title=""> PLN Buka Bersama Anak Yatim </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <!-- <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496730451639-0');});</script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://bola.bisnis.com/read/20170619/397/663893/portugal-vs-meksiko-di-piala-konfederasi-2017-skor-akhir-2-2" title=""> Portugal vs Meksiko di Piala Konfederasi 2017, Skor Akhir 2-2</a> </li> <li> <a href="http://bola.bisnis.com/read/20170618/397/663966/pele-argentina-perlu-keberuntungan-untuk-juara-dunia" title=""> Pele: Argentina Perlu Keberuntungan Untuk Juara Dunia</a> </li> <li> <a href="http://bola.bisnis.com/read/20170619/397/664136/panzer-jerman-ditantang-australia-di-piala-konfederasi-2017" title=""> Panzer Jerman Ditantang Australia di Piala Konfederasi 2017</a> </li> <li> <a href="http://bola.bisnis.com/read/20170619/399/664108/cristiano-ronaldo-mungkin-pindah-ke-6-klub-sepak-bola-ini" title=""> Cristiano Ronaldo Mungkin Pindah ke 6 Klub Sepak Bola Ini</a> </li> <li> <a href="http://bola.bisnis.com/read/20170619/397/664054/hasil-piala-konfederasi-chile-hajar-kamerun-skor-2-0" title=""> Hasil Piala Konfederasi: Chile Hajar Kamerun Skor 2-0</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/1850/qatar">#qatar</a> <a href="http://www.bisnis.com/topic/47054/OTT-KPK">#OTT KPK</a> <a href="http://www.bisnis.com/topic/4146/bom">#bom</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://bola.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://bola.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0824</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script src="http://bola.bisnis.com/assets/js,_owl.carousel.min.js+js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js.pagespeed.jc.fJqSo_wClA.js"></script><script>eval(mod_pagespeed_Rs3aRePZEs);</script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script src="http://bola.bisnis.com/assets/vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.hi80kLEMkl.js"></script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>