<!DOCTYPE html><html lang="eng" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="jadwal pertandingan Liga 1,Demi,Berkandang,di,Marora,,Perseru,Siapkan,Pesawat,Khusus,Perseru,menyiapkan,pesawat,khusus,dengan,kapasitas,yang,bisa,menampung,hingga,50,orang,agar,bisa,bermain,dan,menggunakan,Stadion,Marora,di,Pulau,Yapen., bisnis indonesia, bisnis.com"> <meta name="description" content="Perseru menyiapkan pesawat khusus dengan kapasitas yang bisa menampung hingga 50 orang agar bisa bermain dan menggunakan Stadion Marora di Pulau Yapen."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Demi Berkandang di Marora, Perseru Siapkan Pesawat Khusus</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://bola.bisnis.com/assets/A.fonts,,_font-awesome,,_css,,_font-awesome.min.css+css,,_style.css+css,,_theme.css,Mcc.1Wzp87vBqF.css.pagespeed.cf.qgkFXMrZ3e.css"/>   <link rel="stylesheet" type="text/css" href="http://bola.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://bola.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-bola"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://bola.bisnis.com/" title="Home">Home</a></li> <li><a href="http://bola.bisnis.com/liga-inggris" title="">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="">Bola Dunia</a></li> <li class="active"><a href="http://bola.bisnis.com/bola-indonesia" title="">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="">Free Kick</a></li> <li><a href="http://bola.bisnis.com/jadwal-bola" title="">Jadwal Bola</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/"><div class="custom-logo logo-bola"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></div> <div class="description"> <h1 class="title"> Demi Berkandang di Marora, Perseru Siapkan Pesawat Khusus</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:25 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Demi Berkandang di Marora, Perseru Siapkan Pesawat Khusus http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript:;" onclick="sharesocmed('http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus')+'$title='+encodeURIComponent('Demi Berkandang di Marora, Perseru Siapkan Pesawat Khusus'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644886/ilustrasi-bola-reu-jorge-adorno.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644886/ilustrasi-bola-reu-jorge-adorno.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Ilustrasi - Reuters/Jorge Adorno</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, MAKASSAR - Manajemen Perseru Serui menyiapkan pesawat khusus dengan kapasitas yang bisa menampung hingga 50 orang agar bisa bermain dan menggunakan Stadion Marora di Pulau Yapen, Papua, saat menjamu lawan-lawannya di kompetisi Liga 1 musim 2017.</p><p>Ketua Umum PSSI Edy Rahmayadi mengaku menghargai upaya dan komitmen manajemen tim asal Papua itu agar tidak menjadi tim musafir di kompetisi yang mulai digulirkan pada 15 April 2017 tersebut.<p>"Perseru Serui gara-gara sepak bola menyiapkan pesawat yang mampu menampung hingga 50 orang. Saya kira ini sesuatu yang hebat," ujarnya saat hadir menyaksikan laga PSM lawan Celebest FC dalam uji coba di Stadion Gelora Andi Mattalatta Mattoanging Makassar, Sulawesi Selatan, pada Rabu (12/4/2017).</p><p>Langkah manajemen Perseru Serui itu yang membuat PSSI pada akhirnya membolehkan tim tersebut menggunakan Stadion Marora sebagai kandang mereka di kompetisi nanti.</p><p>Pihaknya mengapresiasi komitmen Perseru Serui termasuk pihak penerbangan yang pada akhirnya ikut ambil bagian dan mendukung upaya tersebut.</p><p>Sebelumnya, PSSI menolak Stadion Marora sebagai kandang Perseru Serui. Salah satu alasan karena beberapa keluhan klub yang merasa harus mengeluarkan biaya yang begitu besar saat melakukan tur ke kandang Perseru Serui.</p><p>Besarnya anggaran perjalanan yang dibutuhkan tim lawan untuk menghadapi Perseru Serui karena pesawat yang terbang ke pulau itu hanya bisa menampung 12 penumpang. Artinya butuh banyak penerbangan agar bisa mengirimkan seluruh tim ke daerah tersebut.</p><p>"Jadi Perseru menyiapkan pesawat khusus yang kapasitasnya lebih besar yakni hingga 50 penumpang agar mengurangi pengeluaran tim yang akan menjadi lawannya," ujar Edy.</p> <p>Sumber : Antara</p> <div class="tags"> Tag : <a href="">perseru serui,</a> <a href="">Liga 1</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://bola.bisnis.com/read/20170412/398/644886/demi-berkandang-di-marora-perseru-siapkan-pesawat-khusus" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644887/ratu-pamelingan-telah-diperbaiki-madura-jamu-bali-di-pamekasan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644887/odemwengie-antara.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Ratu Pamelingan Telah Diperbaiki, Madura Jamu Bali&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644885/pssi-janji-permudah-proses-izin-pemain-asing-berkualitas" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644885/wiljan-pluim-alchetron.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> PSSI Janji Permudah Proses Izin Pemain Asing Berkualitas </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644882/pssi-fifa-merespons-positif-5-pergantian-pemain" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644882/joko-driyono-ant-wahyu-putro.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> PSSI: FIFA Merespons Positif 5 Pergantian Pemain </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644877/persib-bidik-13-poin-di-5-laga-essien-cole-belum-main-bareng" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644877/michael-essien-antara-agus-bebeng3.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Persib Bidik 13 Poin di 5 Laga, Essien &amp; Cole&#8230; </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644872/djanur-prediksi-persib-vs-arema-berjalan-ketat" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644872/djadjang-nurdjaman-ant-rosa-panggabean.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Djanur Prediksi Persib vs Arema Berjalan Ketat </a> </div> <div class="col-sm-4"> <a href="http://bola.bisnis.com/read/20170412/398/644869/sriwijaya-fc-telah-selesaikan-kitas-pemain-asingnya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644869/sriwijaya-fc-antara2.jpg?w=223&h=148" class="img-responsive" width="246" height="164" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Sriwijaya FC Telah Selesaikan Kitas Pemain Asingnya </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel bola posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://bola.bisnis.com/read/20170412/399/644897/korban-bom-bek-dortmund-marc-bartra-membaik-setelah-operasi" data-title="Korban Bom, Bek Dortmund Marc Bartra Membaik Setelah Operasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/399/644897/korban-bom-bek-dortmund-marc-bartra-membaik-setelah-operasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644897/marc-bartra-instagram.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 1 second ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/399/644897/korban-bom-bek-dortmund-marc-bartra-membaik-setelah-operasi" title=""> Korban Bom, Bek Dortmund Marc Bartra Membaik Setelah Operasi</a></h2> <div class="description"> Bek Dortmund Marc Bartra merasa jauh lebih baik setelah operasi akibat tangannya cedera setelah bus tim diserang bahan peledak sebelum pertandingan Liga Champions versus&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://bola.bisnis.com/read/20170412/398/644887/ratu-pamelingan-telah-diperbaiki-madura-jamu-bali-di-pamekasan" data-title="Ratu Pamelingan Telah Diperbaiki, Madura Jamu Bali di Pamekasan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644887/ratu-pamelingan-telah-diperbaiki-madura-jamu-bali-di-pamekasan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644887/odemwengie-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 40 minutes ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644887/ratu-pamelingan-telah-diperbaiki-madura-jamu-bali-di-pamekasan" title=""> Ratu Pamelingan Telah Diperbaiki, Madura Jamu Bali di Pamekasan</a></h2> <div class="description"> Madura United akan menjamu Bali United pada laga perdana Liga 1 Indonesia yang digelar 16 April 2017 di Stadion Gelora Ratu Pamelingan, Pamekasan, Jawa Timur. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://bola.bisnis.com/read/20170412/398/644885/pssi-janji-permudah-proses-izin-pemain-asing-berkualitas" data-title="PSSI Janji Permudah Proses Izin Pemain Asing Berkualitas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644885/pssi-janji-permudah-proses-izin-pemain-asing-berkualitas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644885/wiljan-pluim-alchetron.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 58 minutes ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644885/pssi-janji-permudah-proses-izin-pemain-asing-berkualitas" title=""> PSSI Janji Permudah Proses Izin Pemain Asing Berkualitas</a></h2> <div class="description"> PSSI berjanji mempermudah proses izin para pemain asing yang punya kualitas teruji agar bisa bermain dan memperkuat timnya di kompetisi Liga 1 musim 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://bola.bisnis.com/read/20170412/398/644882/pssi-fifa-merespons-positif-5-pergantian-pemain" data-title="PSSI: FIFA Merespons Positif 5 Pergantian Pemain"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644882/pssi-fifa-merespons-positif-5-pergantian-pemain', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644882/joko-driyono-ant-wahyu-putro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644882/pssi-fifa-merespons-positif-5-pergantian-pemain" title=""> PSSI: FIFA Merespons Positif 5 Pergantian Pemain</a></h2> <div class="description"> PSSI menyatakan secara informal FIFA menanggapi positif kebijakan lima pergantian pemain yang akan diterapkan di Liga 1. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://bola.bisnis.com/read/20170412/398/644877/persib-bidik-13-poin-di-5-laga-essien-cole-belum-main-bareng" data-title="Persib Bidik 13 Poin di 5 Laga, Essien & Cole Belum Main Bareng"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644877/persib-bidik-13-poin-di-5-laga-essien-cole-belum-main-bareng', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644877/michael-essien-antara-agus-bebeng3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644877/persib-bidik-13-poin-di-5-laga-essien-cole-belum-main-bareng" title=""> Persib Bidik 13 Poin di 5 Laga, Essien & Cole Belum Main Bareng</a></h2> <div class="description"> Pelatih Persib Djadjang Nurjaman mengatakan dua bintang mereka, Michael Essien dan Carlton Cole, tidak dimainkan bersamaan sejak menit awal saat menghadapi Arema FC. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://bola.bisnis.com/read/20170412/396/644637/liga-champions-2017-bayern-munchen-vs-real-madrid-inilah-preview-head-to-head-line-up-hasil-akhir" data-title="LIGA CHAMPIONS 2017: BAYERN MUNCHEN vs REAL MADRID, Inilah Preview, Head To Head, Line Up, Hasil Akhir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="news-live"><label>live</label></div> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644637/liga-champions-2017-bayern-munchen-vs-real-madrid-inilah-preview-head-to-head-line-up-hasil-akhir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644637/robert-lewandowski-reuters-wolfgang-rattay.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644637/liga-champions-2017-bayern-munchen-vs-real-madrid-inilah-preview-head-to-head-line-up-hasil-akhir" title=""> LIGA CHAMPIONS 2017: BAYERN MUNCHEN vs REAL MADRID, Inilah Preview, Head To Head, Line Up, Hasil Akhir</a></h2> <div class="description"> Big match. Tuan rumah Bayern Munchen akan kembali menghadapi Real Madrid di leg pertama perempat final Liga Champions 2017 di Munchen, Rabu (12/4/2017) atau Kamis (13/4/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://bola.bisnis.com/read/20170412/399/644874/bukan-skill-ini-yang-dipelajari-alexis-dari-messi" data-title="Bukan Skill, Ini yang Dipelajari Alexis dari Messi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/399/644874/bukan-skill-ini-yang-dipelajari-alexis-dari-messi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644874/alexis-sanchez-reuters-eddie-keogh.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/399/644874/bukan-skill-ini-yang-dipelajari-alexis-dari-messi" title=""> Bukan Skill, Ini yang Dipelajari Alexis dari Messi</a></h2> <div class="description"> Penyerang Arsenal, Alexis Sanchez mengaku mendapatkan pembelajaran terkait mentalitas dari Lionel Messi. Kedua pemain asal Amerika Selatan ini pernah bermain bersama ketika&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://bola.bisnis.com/read/20170412/398/644875/pssi-belum-pasti-naturalisasi-22-pemain" data-title="PSSI Belum Pasti Naturalisasi 22 Pemain"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644875/pssi-belum-pasti-naturalisasi-22-pemain', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644875/joey-suk-football-oranje.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644875/pssi-belum-pasti-naturalisasi-22-pemain" title=""> PSSI Belum Pasti Naturalisasi 22 Pemain</a></h2> <div class="description"> PSSI menyatakan belum tentu menaturalisasi pesepak bola dari 22 pemain keturunan Indonesia yang bermain di Eropa hasil pantauan Kemenpora dan Kemenlu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://bola.bisnis.com/read/20170412/398/644872/djanur-prediksi-persib-vs-arema-berjalan-ketat" data-title="Djanur Prediksi Persib vs Arema Berjalan Ketat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644872/djanur-prediksi-persib-vs-arema-berjalan-ketat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644872/djadjang-nurdjaman-ant-rosa-panggabean.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644872/djanur-prediksi-persib-vs-arema-berjalan-ketat" title=""> Djanur Prediksi Persib vs Arema Berjalan Ketat</a></h2> <div class="description"> Pelatih Persib Bandung Djadjang Nurdjaman memprediksi pertandingan antara tim asuhannya dan Arema FC pada laga pembuka Liga 1 berlangsung sengit. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://bola.bisnis.com/read/20170412/398/644869/sriwijaya-fc-telah-selesaikan-kitas-pemain-asingnya" data-title="Sriwijaya FC Telah Selesaikan Kitas Pemain Asingnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644869/sriwijaya-fc-telah-selesaikan-kitas-pemain-asingnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644869/sriwijaya-fc-antara2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644869/sriwijaya-fc-telah-selesaikan-kitas-pemain-asingnya" title=""> Sriwijaya FC Telah Selesaikan Kitas Pemain Asingnya</a></h2> <div class="description"> Manajemen Sriwijaya FC telah menuntaskan Kartu Izin Tinggal Terbatas (Kitas) untuk tiga pemain asingnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://bola.bisnis.com/read/20170412/398/644865/hadapi-liga-1-persegres-gresik-united-buang-empat-pemain" data-title="Hadapi Liga 1, Persegres Gresik United Buang Empat Pemain"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/398/644865/hadapi-liga-1-persegres-gresik-united-buang-empat-pemain', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644865/ilustrasi-bola-ant-iggoy-el-fitra.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-indonesia" class="link-channel" title="Sub Kanal"> Bola Indonesia</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/398/644865/hadapi-liga-1-persegres-gresik-united-buang-empat-pemain" title=""> Hadapi Liga 1, Persegres Gresik United Buang Empat Pemain</a></h2> <div class="description"> Persegres Gresik United menyiapkan 30 pemain untuk menghadapi liga tertinggi Indonesia, Liga 1, dari total 35 pemain yang sebelumnya diseleksi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://bola.bisnis.com/read/20170412/397/644861/bauza-argentina-bakal-lolos-ke-piala-dunia-2018" data-title="Bauza: Argentina Bakal Lolos ke Piala Dunia 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/397/644861/bauza-argentina-bakal-lolos-ke-piala-dunia-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644861/edgardo-bauza-pelatih-baru-argentina.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-dunia" class="link-channel" title="Sub Kanal"> Bola Dunia</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/397/644861/bauza-argentina-bakal-lolos-ke-piala-dunia-2018" title=""> Bauza: Argentina Bakal Lolos ke Piala Dunia 2018</a></h2> <div class="description"> Timnas Argentina yang goyah tanpa Lionel Messi tetap akan melaju ke putaran final Piala Dunia 2018 di Rusia meskipun saat ini berada dalam posisi genting di babak kualifikasi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://bola.bisnis.com/read/20170412/396/644748/liga-champions-atletico-vs-leicester-shakespeare-tak-mau-kartu-bodoh" data-title="Liga Champions Atletico vs Leicester: Shakespeare Tak Mau Kartu Bodoh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644748/liga-champions-atletico-vs-leicester-shakespeare-tak-mau-kartu-bodoh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644748/craig-shakespeare-reuters-matthew-childs.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644748/liga-champions-atletico-vs-leicester-shakespeare-tak-mau-kartu-bodoh" title=""> Liga Champions Atletico vs Leicester: Shakespeare Tak Mau Kartu Bodoh</a></h2> <div class="description"> Pelatih Leicester City Craig Shakespeare mengingatkan para pemainnya agar jangan sampai terkena hukuman kartu kuning akibat bertindak bodoh. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://bola.bisnis.com/read/20170412/396/644685/enrique-barcelona-seperti-kapal-karam" data-title="Enrique: Barcelona Seperti Kapal Karam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644685/enrique-barcelona-seperti-kapal-karam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644685/luis-enrique-reuters-giorgio-perottino.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644685/enrique-barcelona-seperti-kapal-karam" title=""> Enrique: Barcelona Seperti Kapal Karam</a></h2> <div class="description"> Pelatih Barcelona Luis Enrique menyatakan 100 persen bertanggung jawab atas kekalahan timnya dengan skor 0-3 dari Juventus. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://bola.bisnis.com/read/20170412/399/644678/bom-dortmund-ini-kesaksian-kiper-burki-tentang-bartra" data-title="Bom Dortmund, Ini Kesaksian Kiper Burki tentang Bartra"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/399/644678/bom-dortmund-ini-kesaksian-kiper-burki-tentang-bartra', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644678/bom-dortmund2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/399/644678/bom-dortmund-ini-kesaksian-kiper-burki-tentang-bartra" title=""> Bom Dortmund, Ini Kesaksian Kiper Burki tentang Bartra</a></h2> <div class="description"> Ini kesaksikan kiper Dortmund Roman Burki atas bom yang menghantam bus yang mereka tumpangi dan memaksa bek Marc Bartra dioperasi akibat patah pergelangan tangan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://bola.bisnis.com/read/20170412/399/644674/korban-bom-pemain-dortmund-marc-bartra-langsung-dioperasi" data-title="Korban Bom, Pemain Dortmund Marc Bartra Langsung Dioperasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/399/644674/korban-bom-pemain-dortmund-marc-bartra-langsung-dioperasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644674/bom-dortmund.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/free-kick" class="link-channel" title="Sub Kanal"> Free Kick</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/399/644674/korban-bom-pemain-dortmund-marc-bartra-langsung-dioperasi" title=""> Korban Bom, Pemain Dortmund Marc Bartra Langsung Dioperasi</a></h2> <div class="description"> Bek Borussia Dortmund Marc Bartra akan menjalani operasi karena menderita patah pergelangan tangan akibat tiga ledakan di dekan bus yang membawa tim Borussia Dortmund. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://bola.bisnis.com/read/20170412/396/644663/iniesta-kekalahan-barca-dari-juve-tak-seburuk-vs-psg" data-title="Iniesta: Kekalahan Barca dari Juve Tak Seburuk vs PSG"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644663/iniesta-kekalahan-barca-dari-juve-tak-seburuk-vs-psg', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644663/andres-iniesta-reuters-giorgio-perottino.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644663/iniesta-kekalahan-barca-dari-juve-tak-seburuk-vs-psg" title=""> Iniesta: Kekalahan Barca dari Juve Tak Seburuk vs PSG</a></h2> <div class="description"> Kapten tim FC Barcelona Andres Iniesta menyatakan kekalahan timnya dari Juventus pada leg pertama perempat final Liga Champions tidak seburuk saat ditekuk PSG di 16 besar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://bola.bisnis.com/read/20170412/396/644659/allegri-juventus-kini-klub-dihormati-di-eropa" data-title="Allegri: Juventus Kini Klub Dihormati di Eropa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644659/allegri-juventus-kini-klub-dihormati-di-eropa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644659/juventus-twitter-liga-champions.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644659/allegri-juventus-kini-klub-dihormati-di-eropa" title=""> Allegri: Juventus Kini Klub Dihormati di Eropa</a></h2> <div class="description"> Pelatih Juventus Maximiliano Allegri menyatakan kemenangan dengan skor 3-0 atas Barcelona membuat tim berjuluk Bianconeri itu menjadi klub yang dihormati di Eropa. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://bola.bisnis.com/read/20170412/396/644636/juve-hancurkan-barca-3-0-dybala-yakin-juventus-tidak-akan-seperti-psg" data-title="Juve Hancurkan Barca 3-0, Dybala Yakin Juventus Tidak Akan Seperti PSG"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://bola.bisnis.com/read/20170412/396/644636/juve-hancurkan-barca-3-0-dybala-yakin-juventus-tidak-akan-seperti-psg', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644636/juve-hancurkan-barca-2-0-dybala-yakin-juventus-tidak-akan-seperti-psg-hasil-juve-vs-barca.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://bola.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://bola.bisnis.com/bola-eropa" class="link-channel" title="Sub Kanal"> Bola Eropa</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://bola.bisnis.com/read/20170412/396/644636/juve-hancurkan-barca-3-0-dybala-yakin-juventus-tidak-akan-seperti-psg" title=""> Juve Hancurkan Barca 3-0, Dybala Yakin Juventus Tidak Akan Seperti PSG</a></h2> <div class="description"> Juve Hancurkan Barca 3-0, Dybala Yakin Juventus Tidak Akan Seperti PSG </div> </div> </li> <ul class="list-news channel bola" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <!-- Medium Rectangle 1 AP --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- <div class="widget indeks-running m-5"> <h2>Jadwal Bola :</h2> <table> <tr class="down title"> <td style="width:30%;">Tanggal</td><td style="width:60%;">Pertandingan</td><td style="width:10%;">&nbsp;</td> </tr> <tr> <td>10/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr class="up"> <td>10/09/2016</td><td>Real Madrid vs Osasuna</td><td><div class="live">live !</div></td> </tr> <tr class="up"> <td>10/09/2016</td><td>Liverpool vs Leicester</td><td><div class="live">live !</div></td> </tr> <tr> <td>11/09/2016</td><td>Arsenal vs Southampton</td><td>&nbsp;</td> </tr> <tr> <td>11/09/2016</td><td>Granada vs Eibar</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Mainz vs Hoffenheim</td><td>&nbsp;</td> </tr> <tr> <td>13/09/2016</td><td>Sunderland vs Everton</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>LA Galaxy vs Orlando ...</td><td>&nbsp;</td> </tr> <tr> <td>14/09/2016</td><td>Shandong Luneng vs FC ...</td><td>&nbsp;</td> </tr> </table> <a href="#">Lihat semua jadwal</a> </div> --> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <iframe id='ab0ebc64' name='ab0ebc64' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=293&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=ac0e0058&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=293&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac0e0058' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" class="type2" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644871/antarafoto-beta-agrowisata-12042017-dm-2.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644871/ayo-wisata-bunga-ke-rejang-lebong" title=""> Ayo Wisata Bunga ke Rejang Lebong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644836/antarafoto-kunjungan-kerja-presiden-ke-bandung-120417-na-2.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644836/presiden-jokowi-kunjungan-ke-bandung" title=""> Presiden Jokowi Kunjungan ke Bandung </a> </div> </div> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 4 --> <iframe id='a4b779da' name='a4b779da' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=294&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a97f6b7f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=294&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f6b7f' border='0' alt='' /></a></iframe> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://bola.bisnis.com/read/20170412/396/644394/liga-champions-2017-juventus-hajar-barcelona-skor-akhir-3-0" title=""> LIGA CHAMPIONS 2017: JUVENTUS Hajar BARCELONA, Skor Akhir 3-0</a> </li> <li> <a href="http://bola.bisnis.com/read/20170412/396/644636/juve-hancurkan-barca-3-0-dybala-yakin-juventus-tidak-akan-seperti-psg" title=""> Juve Hancurkan Barca 3-0, Dybala Yakin Juventus Tidak Akan Seperti PSG</a> </li> <li> <a href="http://bola.bisnis.com/read/20170412/396/644635/bom-meledak-3-kali-borusia-dortmund-vs-monaco-ditunda-marc-bartra-cedera" title=""> Bom Meledak 3 Kali, Borusia Dortmund vs Monaco ditunda, Marc Bartra Cedera</a> </li> <li> <a href="http://bola.bisnis.com/read/20170412/396/644623/liga-champions-2017-juventus-vs-barcelona-mandzukic-diragukan-alves-reuni" title=""> LIGA CHAMPIONS 2017: JUVENTUS vs BARCELONA, Mandzukic Diragukan, Alves 'Reuni'</a> </li> <li> <a href="http://bola.bisnis.com/read/20170412/396/644637/liga-champions-2017-bayern-munchen-vs-real-madrid-inilah-preview-head-to-head-line-up-hasil-akhir" title=""> LIGA CHAMPIONS 2017: BAYERN MUNCHEN vs REAL MADRID, Inilah Preview, Head To Head, Line Up, Hasil Akhir</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> <a href="http://www.bisnis.com/topic/1382/Bea-Cukai">#Bea Cukai</a> <a href="http://www.bisnis.com/topic/44297/Pilkada-DKI-2017">#Pilkada DKI 2017</a> <a href="http://www.bisnis.com/topic/42492/Tax-Amnesty">#Tax Amnesty</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://bola.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://bola.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0779</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://bola.bisnis.com/assets/js/jquery-1.9.1.min.js.pagespeed.jm.roLDJ9nOeu.js"></script><script src="http://bola.bisnis.com/assets/js/bootstrap.min.js+bootstrap-carousel-page-merger.min.js+jquery.sticky.js+jquery.liScroll.js+jquery.modern-ticker.min.js+vendor.js+jquery.jcarousel.pack.js.pagespeed.jc.gkY9ySzT3s.js"></script><script>eval(mod_pagespeed_YKp7BcUjUD);</script><script>eval(mod_pagespeed_bnAm63cURt);</script><script>eval(mod_pagespeed_UWgoziMz8t);</script><script>eval(mod_pagespeed_AYwovtOG9F);</script><script>eval(mod_pagespeed_wbbfOAjZkL);</script><script>eval(mod_pagespeed_8lxdKcOkt9);</script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script src="http://bola.bisnis.com/assets/vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js+js,_tv-kanal.js.pagespeed.jc.SrkpITPxOp.js"></script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script>eval(mod_pagespeed_LFlFs4DvGx);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>